Subject: [nfsv4] draft-ietf-nfsv4-mv0-trunking-update-00

From: Chuck Lever <[email-masked]>
Date: Mon, 8 Jan 2018 12:12:52 -0500

Hello NFSv4 WG chairs-

I've submitted a -00 of mv0-trunking-update in its WG document form,
now waiting for your approval. Thanks for your consideration!

--
Chuck Lever

---

From: spencer shepler <[email-masked]>
Date: Mon, 8 Jan 2018 09:28:43 -0800

Thanks for the heads up, Chuck.  Document is approved.