Subject: [NFVCON] Horizon-NFV-configuration

From: "Songhaibin (A)" <[email-masked]>
Date: Tue, 27 May 2014 09:40:31 +0000

Hi guys,

Some basic features for NFV configuration can be found in open stack Horizon-NFV-configuration. Here is the link for your information.

https://wiki.openstack.org/wiki/Horizon-NFV-configuration

Best Regards!
-Haibin

---

From: "Diego R. Lopez" <[email-masked]>
Date: Tue, 27 May 2014 22:07:53 +0000

Hi,

I see here the combination of the virtualized infrastructure management (related to NFV MANO) and the network function itself management (currently considered under the EMS-NFV interface in the NFV architecture framework)

As I said before, in this combination is where I find the real value for something like NFVCON

Be goode,

On 27 May 2014, at 11:40 , Songhaibin (A) <[email-masked]> wrote:

> _______________________________________________
> NFVCON mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfvcon

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
-----------------------------------------

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx