Subject: [NFVCON] NFVCON meeting & related events

From: [email-masked]
Date: Fri, 18 Jul 2014 14:30:35 +0300

​Greetings to the list,

Are we going to have a face to face meeting this time at Toronto?

In addition, I'd like to inform you of the following three events related to
this proposed working group:

1. We're having a PoC presentation at the Bits and Bites event in the IETF
in regards to NFVCON as well as SDN using ForCES. The bits and bites will be
held Thursday evening. 

2. I'll also present the details of the PoC at the ForCES meeting, Monday 15:20
at the Manitoba room. I think its important to at least take ForCES into
consideration for an alternative approach. If you're intersted and have free
time stop by.

3. I will also present iscuss the convergence of SDN and NFV at the face to
face meeting inthe NFVrg meeting Wednesday, at lunch time if I remember
correctly. 

Regards,

Evangelos Haleplidis

---

From: "Songhaibin (A)" <[email-masked]>
Date: Sun, 20 Jul 2014 03:51:09 +0000

Hi Evangelos,

We do not have a face to face meeting, but we will present at the opsarea/opsawg meeting on Wednesday morning. I hope you can be there.

I’m interested in your PoC and will go to the B&B.

-Haibin

From: NFVCON [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Friday, July 18, 2014 7:31 PM
To: [email-masked]
Subject: [NFVCON] NFVCON meeting & related events

​Greetings to the list,

In addition, I'd like to inform you of the following three events related to this proposed working group:

1. We're having a PoC presentation at the Bits and Bites event in the IETF in regards to NFVCON as well as SDN using ForCES. The bits and bites will be held Thursday evening.
2. I'll also present the details of the PoC at the ForCES meeting, Monday 15:20 at the Manitoba room. I think its important to at least take ForCES into consideration for an alternative approach. If you're intersted and have free time stop by.
3. I will also present iscuss the convergence of SDN and NFV at the face to face meeting inthe NFVrg meeting Wednesday, at lunch time if I remember correctly.

Regards,

Evangelos Haleplidis

---

From: "Songhaibin (A)" <[email-masked]>
Date: Wed, 23 Jul 2014 11:27:09 +0000

Hi guys,

This morning, there will be a presentation about NFVCon problem statement at OPSAWG meeting. We will have ten minutes for presentation and followed by 10 minutes discussion. I hope you can join the meeting and help with the discussion there.

BR,
-Haibin