Subject: [Nfvrg] FW: Meeting invitation: nfvrg

From: ramki Krishnan <[email-masked]>
Date: Wed, 23 Jul 2014 07:49:13 -0700

Webex details for the NFVRG meeting.

Agenda: http://trac.tools.ietf.org/group/irtf/trac/wiki/nfvrg-ietf-90.

Thanks,
Ramki

From: Naveen Khan [mailto:[email-masked]]
Sent: Wednesday, July 23, 2014 10:46 AM
To: ramki Krishnan
Subject: Meeting invitation: nfvrg

Hello ,

Naveen Khan invites you to attend this online meeting.

Topic: nfvrg
Date: Wednesday, July 23, 2014
Time: 11:30 am, Eastern Daylight Time (New York, GMT-04:00)
Meeting Number: 641 955 848
Meeting Password: 1234

-------------------------------------------------------
To join the online meeting (Now from mobile devices!)
-------------------------------------------------------
1. Go to https://ietf.webex.com/ietf/j.php?MTID=m2ca5d6fbf27182c22ca8b8b4686823da
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: 1234
4. Click "Join".

To view in other time zones or languages, please click the link:
https://ietf.webex.com/ietf/j.php?MTID=m72bd988c08030b3a6ac243df7be094df

-------------------------------------------------------
To join the audio conference only
-------------------------------------------------------
Call-in toll number (US/Canada): 1-650-479-3208

Access code:641 955 848

-------------------------------------------------------
For assistance
-------------------------------------------------------
1. Go to https://ietf.webex.com/ietf/mc
2. On the left navigation bar, click "Support".

You can contact me at:
[email-masked]<mailto:[email-masked]>

To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://ietf.webex.com/ietf/j.php?MTID=m071dfee7a73e7a168963cf94b88235a7

The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going to https://ietf.webex.com/ietf/systemdiagnosis.php.

Sign up for a free trial of WebEx
http://www.webex.com/go/mcemfreetrial

http://www.webex.com

CCP:+16504793208x641955848#

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: "Sharma, Puneet" <[email-masked]>
Date: Wed, 23 Jul 2014 15:53:08 +0000

Ramki,

The webex is not working. Could someone please check?

Thanks,
Puneet

From: Nfvrg [mailto:[email-masked]] On Behalf Of ramki Krishnan
Sent: Wednesday, July 23, 2014 7:49 AM
To: [email-masked]
Subject: [Nfvrg] FW: Meeting invitation: nfvrg

Thanks,
Ramki

Hello ,

Topic: nfvrg

Access code:641 955 848

You can contact me at:

http://www.webex.com

---

From: "Eggert, Lars" <[email-masked]>
Date: Wed, 23 Jul 2014 15:57:09 +0000

Is it working now?

On 2014-7-23, at 11:53, Sharma, Puneet <[email-masked]> wrote:

> [email-masked] 
> _______________________________________________
> Nfvrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/nfvrg

---

From: "Sharma, Puneet" <[email-masked]>
Date: Wed, 23 Jul 2014 15:58:11 +0000

There is no audio. When I rejoin, it says host has not joined the meeting.

-----Original Message-----
From: Nfvrg [mailto:[email-masked]] On Behalf Of Eggert, Lars
Sent: Wednesday, July 23, 2014 8:57 AM
To: Sharma, Puneet
Cc: ramki Krishnan; [email-masked]
Subject: Re: [Nfvrg] Meeting invitation: nfvrg

Is it working now?

On 2014-7-23, at 11:53, Sharma, Puneet <[email-masked]> wrote:

> Time: 11:30 am, Eastern Daylight Time (New York, GMT-04:00) Meeting 
> Number: 641 955 848 Meeting Password: 1234
> 
> 
> 1. Go to 
> https://ietf.webex.com/ietf/j.php?MTID=m2ca5d6fbf27182c22ca8b8b4686823
> da 2. If requested, enter your name and email address.
> 3. If a password is required, enter the meeting password: 1234 4. 
> Click "Join".
> 
> 1. Go to https://ietf.webex.com/ietf/mc 2. On the left navigation bar, 
> click "Support".
> 
> You can contact me at: 
> [email-masked]
> 
>

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Wed, 23 Jul 2014 16:01:04 +0000

Hi,

We are trying to solve it. Thanks for the warning.

On 23 Jul 2014, at 11:53 , Sharma, Puneet <[email-masked]<mailto:[email-masked]>> wrote:

Ramki,

Thanks,
Puneet

From: Nfvrg [mailto:[email-masked]] On Behalf Of ramki Krishnan
Sent: Wednesday, July 23, 2014 7:49 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [Nfvrg] FW: Meeting invitation: nfvrg

Thanks,
Ramki

Hello ,

Topic: nfvrg

Access code:641 955 848

You can contact me at:

http://www.webex.com<http://www.webex.com/>

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.
_______________________________________________
Nfvrg mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/nfvrg

--
PLEASE NOTE MY NEW EMAIL ADDRESS
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Hosnieh Rafiee" <[email-masked]>
Date: Wed, 23 Jul 2014 18:11:28 +0200

I guess nobody talking there. 

> From: Nfvrg [mailto:[email-masked]] On Behalf Of Sharma, Puneet
> Sent: Wednesday, July 23, 2014 5:58 PM
> To: Eggert, Lars
> https://ietf.webex.com/ietf/j.php?MTID=m72bd988c08030b3a6ac243df7be0
> 94
> > df
> >
> https://ietf.webex.com/ietf/j.php?MTID=m071dfee7a73e7a168963cf94b882
> 35
> > a7
> >
> > The playback of UCF (Universal Communications Format) rich media files
> requires appropriate players. To view this type of rich media files in the
> meeting, please check whether you have the players installed on your
> computer by going to https://ietf.webex.com/ietf/systemdiagnosis.php.
> >
> > IMPORTANT NOTICE: This WebEx service includes a feature that allows
audio
> and any documents and other materials exchanged or viewed during the
> session to be recorded. By joining this session, you automatically consent
to
> such recordings. If you do not consent to the recording, discuss your
> concerns with the meeting host prior to the start of the recording or do
not
> join the session. Please note that any such recordings may be subject to
> discovery in the event of litigation.

---

From: "Eggert, Lars" <[email-masked]>
Date: Wed, 23 Jul 2014 16:14:32 +0000

Hi,

it looks like there won't be a remote participation option for this meeting. Sorry.

In the IETF and IRTF, the Webex is used for slide sharing only. Audio streaming happens through a different mechanism, but that is not available during lunch meetings such as this one. (But it looks like it was not requested.)

We're trying to get audio streaming via https://www.ietf.org/meeting/90/remote-participation.html set up on the fly - stay tuned.

Lars

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Wed, 23 Jul 2014 16:15:10 +0000

I am afraid there is some problem (more serious we presumed) with the WebEx session. Still trying to solve it...

Dr Diego R. Lopez
Telefonica I+D

---

From: "Hosnieh Rafiee" <[email-masked]>
Date: Wed, 23 Jul 2014 18:21:40 +0200

The audio is really in a bad quality. With so much noise and not understandable... I just turned it off since I am going to have headache with this noise...

> From: Nfvrg [mailto:[email-masked]] On Behalf Of DIEGO LOPEZ
> GARCIA
> Sent: Wednesday, July 23, 2014 6:15 PM
> To: Hosnieh Rafiee
> Cc: [email-masked]; Sharma, Puneet
> I am afraid there is some problem (more serious we presumed) with the
> WebEx session. Still trying to solve it...
> 
> >>> 1. Go to https://ietf.webex.com/ietf/mc 2. On the left navigation
> >>> bar, click "Support".
> >>>
> >>> You can contact me at:
> >>> [email-masked]
> >>>
> >>>
> >> requires appropriate players. To view this type of rich media files
> >> in the meeting, please check whether you have the players installed
> >> on your computer by going to
> https://ietf.webex.com/ietf/systemdiagnosis.php.
> >>>
> >> join the session. Please note that any such recordings may be subject
> >> to discovery in the event of litigation.
> Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario,
> puede contener información privilegiada o confidencial y es para uso
> exclusivo de la persona o entidad de destino. Si no es usted. el destinatario
> indicado, queda notificado de que la lectura, utilización, divulgación y/o copia
> sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha
> recibido este mensaje por error, le rogamos que nos lo comunique
> inmediatamente por esta misma vía y proceda a su destrucción.
> 
> The information contained in this transmission is privileged and confidential
> information intended only for the use of the individual or entity named above.
> If the reader of this message is not the intended recipient, you are hereby
> notified that any dissemination, distribution or copying of this communication
> is strictly prohibited. If you have received this transmission in error, do not
> read it. Please immediately reply to the sender that you have received this
> communication in error and then delete it.
> 
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário,
> pode conter informação privilegiada ou confidencial e é para uso exclusivo da
> pessoa ou entidade de destino. Se não é vossa senhoria o destinatário
> indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem
> autorização pode estar proibida em virtude da legislação vigente. Se recebeu
> esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente
> por esta mesma via e proceda a sua destruição
>

---

From: Dilip Krishnaswamy <[email-masked]>
Date: Wed, 23 Jul 2014 22:03:54 +0530

Audio on http://ietf90streaming.dnsalias.net/ietf/ietf902.m3u is sounding
good now. Thanks.

-Dilip