Subject: [Nfvrg] looking for a scribe - IETF 91

From: ramki Krishnan <[email-masked]>
Date: Sat, 8 Nov 2014 15:09:40 +0000

Dear All,

We are still looking for a scribe. Your help would be much appreciated.

Thanks,
Ramki

From: ramki Krishnan
Sent: Monday, November 03, 2014 12:32 PM
To: [email-masked]
Cc: DIEGO LOPEZ GARCIA ([email-masked]); [email-masked]'
Subject: Final Agenda for proposed NFVRG - IETF 91

Dear All,

Please see  https://datatracker.ietf.org/meeting/91/agenda/nfvrg/ for the final agenda.

I'm also looking for a scribe (and a jabber scribe, if possible). Please let me know if you'll be available to scribe at the meeting.

Thanks,
Ramki on behalf of the co-chairs

---

From: Sarah Banks <[email-masked]>
Date: Sun, 9 Nov 2014 17:54:03 -0800

Hi Ramki,
	I'll scribe for you, if you wish.

Regards,
Sarah

On Nov 8, 2014, at 7:09 AM, ramki Krishnan <[email-masked]> wrote:

> _______________________________________________
> Nfvrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/nfvrg

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Mon, 10 Nov 2014 02:23:34 +0000

Many thanks, Sarah! Your help is greatly appreciated.

Be goode,

On 9 Nov 2014, at 15:54 , Sarah Banks <[email-masked]<mailto:[email-masked]>> wrote:

Hi Ramki,

Regards,
Sarah

On Nov 8, 2014, at 7:09 AM, ramki Krishnan <[email-masked]<mailto:[email-masked]>> wrote:

Dear All,

Thanks,
Ramki

From: ramki Krishnan
Sent: Monday, November 03, 2014 12:32 PM
To: [email-masked]<mailto:[email-masked]>
Cc: DIEGO LOPEZ GARCIA ([email-masked]<mailto:[email-masked]>); [email-masked]<mailto:[email-masked]>'
Subject: Final Agenda for proposed NFVRG - IETF 91

Dear All,

Thanks,
Ramki on behalf of the co-chairs
_______________________________________________
Nfvrg mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/nfvrg

--
PLEASE NOTE MY NEW EMAIL ADDRESS
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: ramki Krishnan <[email-masked]>
Date: Mon, 10 Nov 2014 02:50:33 +0000

Thank you so much Sarah.

Thanks,
Ramki

From: Sarah Banks [mailto:[email-masked]]
Sent: Sunday, November 09, 2014 3:54 PM
To: ramki Krishnan
Cc: [email-masked]; DIEGO LOPEZ GARCIA ([email-masked]); [email-masked]
Subject: Re: [Nfvrg] looking for a scribe - IETF 91

Hi Ramki,

Regards,
Sarah

Dear All,

Thanks,
Ramki

From: ramki Krishnan

Dear All,

Thanks,

---

From: Yaakov Stein <[email-masked]>
Date: Thu, 13 Nov 2014 19:28:07 +0000

I get an error message telling me that I am banned from the NFVRG jabber room.

Are others getting in ?

Y(J)S

From: Nfvrg [mailto:[email-masked]] On Behalf Of ramki Krishnan
Sent: 08 November, 2014 17:10
To: [email-masked]
Cc: DIEGO LOPEZ GARCIA ([email-masked]); [email-masked]'
Subject: [Nfvrg] looking for a scribe - IETF 91

Dear All,

Thanks,
Ramki

From: ramki Krishnan
Sent: Monday, November 03, 2014 12:32 PM
To: [email-masked]<mailto:[email-masked]>
Cc: DIEGO LOPEZ GARCIA ([email-masked]<mailto:[email-masked]>); [email-masked]'
Subject: Final Agenda for proposed NFVRG - IETF 91

Dear All,

Thanks,

---

From: ramki Krishnan <[email-masked]>
Date: Thu, 13 Nov 2014 19:30:18 +0000

Sorry Yaakov, jabber is down due to IT issues. Please email me any questions.

Thanks,
Ramki

From: Yaakov Stein [mailto:[email-masked]]
Sent: Thursday, November 13, 2014 9:28 AM
To: ramki Krishnan; [email-masked]
Cc: DIEGO LOPEZ GARCIA ([email-masked]); [email-masked]'
Subject: RE: looking for a scribe - IETF 91

Are others getting in ?

Y(J)S

Dear All,

Thanks,
Ramki

From: ramki Krishnan

Dear All,

Thanks,