Subject: [Nfvrg] agenda for NFVRG interim meeting at IEEE Globecom 2014

From: Ramki Krishnan <[email-masked]>
Date: Sat, 6 Dec 2014 15:53:48 +0000

Dear All,

Dilip Krishnaswamy, NFVRG co-chair from IBM Research will be leading the NFVRG interim meeting at IEEE Globecom 2014. For any questions, please contact him at [email-masked]<mailto:[email-masked]>. Please find meeting details below.

Agenda:
Policy and Resource Management drafts - 30 minutes

-        https://datatracker.ietf.org/doc/draft-norival-nfvrg-nfv-policy-arch/

-        https://datatracker.ietf.org/doc/draft-krishnan-nfvrg-policy-based-rm-nfviaas/

NFV Research Agenda for 2015 - 90 minutes

Dialin:
We have limited bridge access. If you are interested in attending the meeting, please let Dilip know and he can send you the bridge.

Room in IEEE Globecom:
Shoal Creek

Time:
2:30pm 4:30pm

Thanks,
Ramki on behalf of the co-chairs

---

From: Ramki Krishnan <[email-masked]>
Date: Sun, 7 Dec 2014 16:06:40 +0000

Dear All,

More last minute requests, please find an updated interim meeting agenda.

Agenda:

T-NOVA: Developing a platform for NFaaS - 30 minutes

NFV Research Agenda for 2015 - 60 minutes

Application Virality and Analytics - if time permits

Dialin:

Room in IEEE Globecom:
Shoal Creek

Time:
2:30pm - 4:30pm Local time (Central Time Zone)

Thanks,

From: Ramki Krishnan
Sent: Saturday, December 06, 2014 7:54 AM
To: [email-masked]'
Cc: [email-masked]'; DIEGO LOPEZ GARCIA ([email-masked]); Dilip Krishnaswamy; Ramki Krishnan
Subject: agenda for NFVRG interim meeting at IEEE Globecom 2014

Dear All,

Agenda:

NFV Research Agenda for 2015 - 60 minutes

Application Virality and Analytics - if time permits

Dialin:

Room in IEEE Globecom:
Shoal Creek

Time:
2:30pm 4:30pm

Thanks,