Subject: [Nfvrg] How to subscribe nfvrg mailing list

From: "Huangyong (Oliver)" <[email-masked]>
Date: Tue, 10 Mar 2015 07:50:50 +0000

Hello nfvrg,

How can I subscribe the [email-masked]<mailto:[email-masked]> mailing list?  When I click the email in https://datatracker.ietf.org/rg/nfvrg/charter/
It just jump here and let me send email to the nfvrg.
We(me and CCs) are some guyes from Huawei.  Please add us to the email list

BR
Oliver
------------------------------------------
Huangyong (Oliver)
Network research, Huawei
________________________________
本邮件及其附件含有华为公司的保密信息，仅限于发送给上面地址中列出的个人或群组。禁
止任何其他人以任何形式使用（包括但不限于全部或部分地泄露、复制、或散发）本邮件中
的信息。如果您错收了本邮件，请您立即电话或邮件通知发件人并删除本邮件！
This e-mail and its attachments contain confidential information from HUAWEI, which
is intended only for the person or entity whose address is listed above. Any use of the
information contained herein in any way (including, but not limited to, total or partial
disclosure, reproduction, or dissemination) by persons other than the intended
recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by
phone or email immediately and delete it!

---

From: Ramki Krishnan <[email-masked]>
Date: Tue, 10 Mar 2015 16:48:43 +0000

For subscription, use the following: ​https://www.irtf.org/mailman/listinfo/nfvrg<https://www.irtf.org/mailman/listinfo/nfvrg>
Thanks,
Ramki

From: Nfvrg [mailto:[email-masked]] On Behalf Of Huangyong (Oliver)
Sent: Tuesday, March 10, 2015 12:51 AM
To: [email-masked]
Cc: zhayiyong; guobingyi; liwenjun
Subject: [Nfvrg] How to subscribe nfvrg mailing list

Hello nfvrg,

BR
Oliver