Subject: Re: [Nfvrg] RG adoption of draft-shin-nfvrg-service-verification

From: Joo-Sang Youn <[email-masked]>
Date: Thu, 15 Oct 2015 08:59:04 +0900

Hi,

I support “ draft-shin-nfvrg-service-verification” 

joosang

> 
> -- 
> ==============================================================
>   Dr. Gino Carrozzo
>   Deputy Head of R&D
> 
>   mobile    : +39 348 7610 081
>   landline  : +39 050 3871 679                  
>   fax         : +39 050 3871 601                  
>   e-mail    : [email-masked] <mailto:[email-masked]>               
>   web       : www.nextworks.it <http://www.nextworks.it/>               
>   address   : Nextworks s.r.l.
>                   via Livornese, 1027                        
>                   56122 S.Piero a Grado, Pisa, ITALY                      
> ==============================================================
> 
> 
> 
> 보낸 사람: <[email-masked] <mailto:[email-masked]>>
> 날짜: 2015년 10월 7일 오후 11시 57분 3초 GMT+9
> 받는 사람: <[email-masked] <mailto:[email-masked]>>
> 참조: [email-masked] <mailto:[email-masked]>
> 제목: [Nfvrg] RG adoption of draft-shin-nfvrg-service-verification
> 
> 
> Hi,
>  
> This message is to open a two-week adoption call for draft-shin-nfvrg-service-verification.
>  
> Looking forward to your explicit “support” or “no support” and your comments on how this draft will contribute to a better understanding of the service verification aspects of NFV.  If “no support”, please indicate why.
>  
> The current draft is available at: https://datatracker.ietf.org/doc/draft-shin-nfvrg-service-verification/ <https://datatracker.ietf.org/doc/draft-shin-nfvrg-service-verification/>
>  
> --
> Thanks,
> Ramki
>  
> 
> 
> 
> 보낸 사람: DIEGO LOPEZ GARCIA <[email-masked] <mailto:[email-masked]>>
> 날짜: 2015년 10월 8일 오전 3시 14분 58초 GMT+9
> 받는 사람: "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
> 제목: Re: [Nfvrg] RG adoption of draft-shin-nfvrg-service-verification
> 
> 
> I support adoption. The text addressed one of the issues identified as relevant by the RG and it is in a mature enough status.
> 
> Be goode,
> 
>> On 7 Oct 2015, at 16:57 , [email-masked] <mailto:[email-masked]> wrote:
>> 
>> Hi,
>>  
>> This message is to open a two-week adoption call for draft-shin-nfvrg-service-verification.
>>  
>> Looking forward to your explicit “support” or “no support” and your comments on how this draft will contribute to a better understanding of the service verification aspects of NFV.  If “no support”, please indicate why.
>>  
>> The current draft is available at: https://datatracker.ietf.org/doc/draft-shin-nfvrg-service-verification/ <https://datatracker.ietf.org/doc/draft-shin-nfvrg-service-verification/>
>>  
>> --
>> Thanks,
>> Ramki
> 
> --
> "Esta vez no fallaremos, Doctor Infierno"
> 
> Dr Diego R. Lopez
> Telefonica I+D
> http://people.tid.es/diego.lopez/ <http://people.tid.es/diego.lopez/>
> 
> e-mail: [email-masked] <mailto:[email-masked]>
> Tel:    +34 913 129 041
> Mobile: +34 682 051 091
> ----------------------------------
> 
> 
> 
> Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.
> 
> The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.
> 
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição
> 
> 
> _______________________________________________
> Nfvrg mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.irtf.org/mailman/listinfo/nfvrg <https://www.irtf.org/mailman/listinfo/nfvrg>

---

From: <[email-masked]>
Date: Thu, 15 Oct 2015 01:18:48 -0500

Dear All,

A gentle reminder on this. Looking forward to your explicit “support”.

Thanks,
Ramki

Hi,

The current draft is available at: https://datatracker.ietf.org/doc/draft-shin-nfvrg-service-verification/

--
Thanks,
Ramki

---

From: Norival Figueira <[email-masked]>
Date: Mon, 19 Oct 2015 00:27:25 +0000

I support the RG adoption of draft-shin-nfvrg-service-verification.

Regards,
Norival

From: Nfvrg [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, October 14, 2015 11:19 PM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [Nfvrg] RG adoption of draft-shin-nfvrg-service-verification

Dear All,

Thanks,
Ramki

Hi,

--
Thanks,
Ramki

---

From: "Dilip Krishnaswamy" <[email-masked]>
Date: Mon, 19 Oct 2015 06:56:10 +0530

I support the draft as well. Thanks.

-Dilip

From:	Norival Figueira <[email-masked]>
To:	"[email-masked]" <[email-masked]>,
            "[email-masked]" <[email-masked]>
Cc:	"[email-masked]" <[email-masked]>
Date:	10/19/2015 05:57 AM
Subject:	Re: [Nfvrg] RG adoption of
            draft-shin-nfvrg-service-verification
Sent by:	"Nfvrg" <[email-masked]>

Regards,
Norival

From: Nfvrg [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Wednesday, October 14, 2015 11:19 PM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [Nfvrg] RG adoption of draft-shin-nfvrg-service-verification

Dear All,

Thanks,
Ramki

Hi,

This message is to open a two-week adoption call for
draft-shin-nfvrg-service-verification.

Looking forward to your explicit “support” or “no support” and your
comments on how this draft will contribute to a better understanding of the
service verification aspects of NFV.  If “no support”, please indicate why.

The current draft is available at:
https://datatracker.ietf.org/doc/draft-shin-nfvrg-service-verification/

--
Thanks,
Ramki

 _______________________________________________
Nfvrg mailing list
[email-masked]
https://www.irtf.org/mailman/listinfo/nfvrg