Subject: [Nfvrg] Fwd: [I2nsf] Slides for Buenos Aires

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Thu, 31 Mar 2016 22:38:17 +0000

I’ve seen this wise recommendation from Adrian, the co-chair of I2NSF, that I wanted to share with you...

Begin forwarded message:

From: Adrian Farrel <[email-masked]<mailto:[email-masked]>>
Subject: Re: [I2nsf] Slides for Buenos Aires
Date: 31 March 2016 at 20:41:11.000 GMT+2
To: <[email-masked]<mailto:[email-masked]>>
Reply-To: <[email-masked]<mailto:[email-masked]>>

All,

Further to this request, some hints...

When the chairs post your slides, they can post PPT or PDF files, but all PPT
files are automatically converted to PDF.

We have noticed that the PDF files generated do not always get it right. There
are problems with line wraps and line overflows.

Therefore, the chairs propose to convert all files to PDF themselves before they
are posted.

However, please be aware that the chairs will not check the resulting files. In
order to avoid any surprises or disappointment, we strongly advise you to send
us your slides already as PDF files.

Thanks,
Adrian

_______________________________________________
I2nsf mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/i2nsf

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Natale, Bob" <[email-masked]>
Date: Thu, 31 Mar 2016 22:57:51 +0000

Yes, and I’d avoid “build” slides in PPTX … I believe they result in only the final view form when converted to PDF, usually losing significant visible content in the process.

(I would like to think there might be a flag on the conversion process that could change this behavior, but I have never researched it … I just avoid builds.)

Avanti,
BobN

From: Nfvrg [mailto:[email-masked]] On Behalf Of DIEGO LOPEZ GARCIA
Sent: Thursday, March 31, 2016 6:38 PM
To: [email-masked]
Subject: [Nfvrg] Fwd: [I2nsf] Slides for Buenos Aires

Begin forwarded message:

All,

Thanks,
Adrian

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------