Subject: [Nfvrg] deep dive on policy-based resource management work item at IETF 95

From: <[email-masked]>
Date: Fri, 25 Mar 2016 16:32:01 +0000

Dear All,

Given the high level of interest in the policy-based resource management work item, I and Diego with the area editors Robert and Norival would like to have a separate deep dive session on this topic to discuss related technical topics, draft adoption, merge process etc. Besides the adopted drafts, if you think your draft/ideas is relevant to this work item kindly participate. Doodle poll - http://doodle.com/poll/bthqfy598rxpvvhr.

Thanks,
Ramki

---

From: <[email-masked]>
Date: Fri, 1 Apr 2016 05:37:03 +0000

A gentle reminder.

Thanks,
Ramki

From: Krishnan, Ramki
Sent: Friday, March 25, 2016 9:32 AM
To: [email-masked]
Cc: DIEGO LOPEZ GARCIA <[email-masked]>; [email-masked]; [email-masked]' <[email-masked]>
Subject: deep dive on policy-based resource management work item at IETF 95

Dear All,

Thanks,
Ramki