Subject: [Nfvrg] Call for presentation slot proposals for the coming NFVRG meeting in Berlin

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Mon, 20 Jun 2016 09:46:25 +0000

Hi,

We are preparing the final schedule for our coming meeting in Berlin, and we'd like to remind you the initial plans we have for it, and ask you about proposals for presentations.

As in previous meetings, the idea is to assign priority to updates on the currently active drafts, especially those already adopted, and leave the rest of the assigned time open to other presentations that you may propose. The number of agenda slot requests for this meeting has been very high and therefore we will have only one session in Berlin (150 minutes, Monday morning, from 10:00 to 12:30) so according to our estimates, there will be room for around 3 additional presentations. So please send your proposals to NFVRG chairs ([email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>)

* Active and new draft authors, tell us whether you plan to present an update, and the time you estimate for it
* Other proponents, send us a brief description of what you intend to present, adding whatever reference you see relevant

We will evaluate all proposals and come back to the group with an initial agenda.

Be goode,
--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]>
Date: Tue, 21 Jun 2016 07:01:42 +0000

I would like to request a slot for presenting a new draft:

A new version of I-D, draft-aranda-nfvrg-recursive-vnf-00.txt
has been successfully submitted by Pedro A. Aranda Gutierrez and posted to the
IETF repository.

Name:       draft-aranda-nfvrg-recursive-vnf
Revision:   00
Title:            High-level VNF Descriptors using NEMO

In it we present an approach to make human-understandable, recursive VNF descriptors. The fact that they are recursive allows us to go up to the Network Services and include VNF forwarding graphs in the scope of the language.

Thanks,
---
Dr. Pedro A. Aranda Gutiérrez

Technology Exploration -
Network Innovation & Virtualisation
email: pedroa d0t aranda At telefonica d0t com
Telefónica, Investigación y Desarrollo
C/ Zurbarán,12
28010 Madrid, Spain

Fragen sind nicht da, um beantwortet zu werden.
Fragen sind da, um gestellt zu werden.
Georg Kreisler

De: Nfvrg <[email-masked]> en nombre de DIEGO LOPEZ GARCIA <[email-masked]>
Fecha: lunes, 20 de junio de 2016, 11:46
Para: "[email-masked]" <[email-masked]>
Asunto: [Nfvrg] Call for presentation slot proposals for the coming NFVRG meeting in Berlin

Hi,

Be goode,

Dr Diego R. Lopez
Telefonica I+D