Subject: [Nsis-imp] Next interop participation

From: Roland Bless <[email-masked]>
Date: Tue, 24 Apr 2007 16:02:13 +0200

Hi,

please indicate with how many persons you want to participate
at our interop from May 9th-11th (it's already in two weeks!)
so that I can start to plan the logistics.

Find more information at:
https://projekte.tm.uka.de/trac/NSIS/wiki/Interop-20070509

Regards,
 Roland

_______________________________________________
NSIS-imp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis-imp

---

From: Luís Cordeiro <[email-masked]>
Date: Tue, 24 Apr 2007 16:32:25 +0100

Hi Roland and all,

From the University of Coimbra we are three people.

BR,

Luís Cordeiro

Roland Bless wrote:

Hi,

Regards,
Roland