Subject: RE: [NSIS] Comments on requirements draft

From: [email-masked]
Date: Mon, 4 Nov 2002 10:55:44 +0200

Hi Marcus,

> >should be "NSIS Working Group", not "Network Working Group"
> 
> need to check

It should be NSIS Working Group.
 
> >References need to be split into normative and informative
> 
> there are no non-normative references

The split suggested is: Normative are documents which must
be read to understand the document in question; informative
(non-normative) are references which provide additional /
background info.
 
thanks,
John
_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Marcus Brunner <[email-masked]>
Date: Tue, 05 Nov 2002 14:17:41 +0100

> It should be NSIS Working Group.

Then show me one RFC where the IETF working group is mentioned.

Marcus
--------------------------------------
Dr. Marcus Brunner
Network Laboratories
NEC Europe Ltd.

E-Mail: [email-masked]
WWW:    http://www.ccrle.nec.de/
Phone: +49 (0) 6221 905 11 29
personal home page: http://www.brubers.org/marcus

---

From: Melinda Shore <[email-masked]>
Date: Tue, 05 Nov 2002 08:48:17 -0500

> Then show me one RFC where the IETF working group is mentioned.

This was my mistake.  It should remain "Network Working
Group." 

Melinda