Subject: [NSIS] To nsis members

From: [email-masked]
Date: Tue, 19 Nov 2002 04:25:47 +0900

Hi, nsis members,

In this meeting, I brought a contribution.
I tried to introduce this contribution in the ccamp WG, I failed it.
I think this contribution is also related to your WG as well.
If you grant the presentation admission to me, of course, under the
assumption that there is a time-slot for me,
I will introduce this contribution in your WG.

My contribution is the draft-kim-ccamp-cc-protection-00.txt 
with the title of "Requirements of Control Channels Protection Protocol in
GMPLS".

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-kim-ccamp-cc-protection-00.txt

Although I have not get a chance to introduce my contribution, I want to
discuss this item through the maling list.

I have sent this email to you after getting a advice from the nsis chair.

****************************************** 
Young Hwa Kim 
Senior Member, Network Technology Lab., ETRI 
Office No. : 82-42-860-5819 
Fax No. : 82-42-860-6342 
Mobile No. : 011-433-5819 
Email addr. : [email-masked] 
******************************************

---

From: [email-masked]
Date: Mon, 18 Nov 2002 22:49:34 +0200

Hi,

> If you grant the presentation admission to me, of course, under the assumption 
> that there is a time-slot for me, I will introduce this contribution in your WG. 
> with the title of "Requirements of Control Channels Protection Protocol in GMPLS". 
> Although I have not get a chance to introduce my contribution, I want to discuss 
> this item through the maling list.  I have sent this email to you after getting a 
> advice from the nsis chair. 

As I have mentioned, we have no time in this meeting for any addtional 
presentations.  As this draft has had no discussion in the NSIS WG,
it would be inappropriate to discuss it during the IETF meeting.
However, if you feel it is of interest to this working working,
could you please explain why?  I have read the draft & I don't
see how it could be relevant to NSIS.

thanks,
John
_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis