Subject: RE: [NSIS] I-D ACTION:draft-ietf-nsis-threats-00.txt

From: [email-masked]
Date: Mon, 4 Nov 2002 10:48:43 +0200

Hi Marcus,

I think you suggestions are reasonable.

John

> -----Original Message-----
> From: ext Marcus Brunner [mailto:[email-masked]]
> Sent: 01 November, 2002 21:27
> To: [email-masked]
> Subject: Re: [NSIS] I-D ACTION:draft-ietf-nsis-threats-00.txt
> 
> 
> IMHO it should be titled "Signaling Security Threats" or
> "Security Threats in Signaling"
> 
> Marcus
> 
> --On Freitag, 1. November 2002 08:43 -0500 
> [email-masked] wrote:
> 
> > A New Internet-Draft is available from the on-line Internet-Drafts
> > directories. This draft is a work item of the Next Steps in 
> Signaling
> > Working Group of the IETF.
> >
> > 	Title		: NSIS Threats
> > 	Author(s)	: H. Tschofenig
> > 	Filename	: draft-ietf-nsis-threats-00.txt
> > 	Pages		: 15
> > 	Date		: 2002-10-31

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Hannes Tschofenig" <[email-masked]>
Date: Mon, 4 Nov 2002 18:11:44 +0100

hi john,
hi marcus

the next version of the document will have the title: "Security Threats in
Signaling".

please send me comments to the described threats (or additional threats). a
new document version will be available shortly after the next ietf meeting.
the updates are mainly editorial to improve the readability of the draft.

ciao
hannes

> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> [email-masked]
> Sent: Monday, November 04, 2002 9:49 AM
> To: [email-masked]; [email-masked]
> Subject: RE: [NSIS] I-D ACTION:draft-ietf-nsis-threats-00.txt
>
>
> Hi Marcus,
>