Subject: [NSIS] Interim Meeting Query

From: [email-masked]
Date: Wed, 27 Nov 2002 15:22:38 +0200

Hi all,

As both previous IETF meetings (54 & 55) have been quite busy, there is a possibility for an interim meeting before IETF 56.  IETF 56 is March 16-21, 2003 - so early February may very well be the best time frame for a meeting.  I discussed the possibilites with our ADs and Allison suggest she might be able to host it in New Jersey, which might be preferable as it is in between those on the West Coast and those in Europe.  

Topics to discuss would be:

	1) Framework document
	2) Analysis document
	3) 2 layer functionality split
	4) Settling the existing security docs

Is anyone interested in this?

Thanks,
John
_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Marcus Brunner <[email-masked]>
Date: Wed, 27 Nov 2002 17:23:02 +0100

John,

I think we should be able to sort out the issues on the mailing list. The 2 
layer split is IMO the only topic face-to-face is benefical.

And if you plan an interim Januarry would be better such that editors are 
able to push out a new document for the IETF meeting.

Marcus

--On Mittwoch, 27. November 2002 15:22 +0200 [email-masked] wrote:

> Hi all,
>
> As both previous IETF meetings (54 & 55) have been quite busy, there is a
> possibility for an interim meeting before IETF 56.  IETF 56 is March
> 16-21, 2003 - so early February may very well be the best time frame for
> a meeting.  I discussed the possibilites with our ADs and Allison suggest
> she might be able to host it in New Jersey, which might be preferable as
> it is in between those on the West Coast and those in Europe.
>

--------------------------------------
Dr. Marcus Brunner
Network Laboratories
NEC Europe Ltd.

E-Mail: [email-masked]
WWW:    http://www.ccrle.nec.de/
Phone: +49 (0) 6221 905 11 29
personal home page: http://www.brubers.org/marcus