Subject: RE: [NSIS] IETF 55 Meeting Agenda proposal

From: [email-masked]
Date: Wed, 6 Nov 2002 12:44:29 +0200

Hi Marcus,

> I don't think we should go to solutions already.

I agree - that is why if there are any discussions of solution-oriented
drafts, then the discussion topics open would be issues that could/should
be considered by existing WG drafts.  There is no presentation of the
actual solutions at IETF 55.

John
_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Georgios Karagiannis (ELN)" <[email-masked]>
Date: Wed, 6 Nov 2002 12:16:57 +0100

Hi Marcus

In the "A Proposal for RSVPv2" presentation
I will only focus on the applied concept, that is an 
extension of the concept described in 
draft-braden-2level-signaling-01.txt.

Thus I will not present the solution but I will only present 
the applied concept!
Therefore, I would very much appreciate to use the assigned 
time slot!
John I could send you the slides before the meeting for review!

Best Regards,
Georgios

-----Original Message-----
From: Marcus Brunner [mailto:[email-masked]]
Sent: woensdag 6 november 2002 11:41
To: [email-masked]; [email-masked]
Subject: Re: [NSIS] IETF 55 Meeting Agenda proposal

Marcus

> Solutions - 30 minutes
>
> 	A Proposal for RSVPv2 - Karagiannis (10 min)
> 	http://www.ietf.org/internet-drafts/draft-westberg-proposal-for-rsvpv2-0
> 1.txt
>
> 	A Firewall/NAT Traversal Client for CASP - H. Tschofenig - (10 min)
> 	http://www.ietf.org/internet-drafts/draft-tschofenig-nsis-casp-midcom-00
> .txt _______________________________________________
> nsis mailing list
> [email-masked]

--------------------------------------
Dr. Marcus Brunner
Network Laboratories
NEC Europe Ltd.

E-Mail: [email-masked]
WWW:    http://www.ccrle.nec.de/
Phone: +49 (0) 6221 905 11 29
personal home page: http://www.brubers.org/marcus