Subject: [NSIS] Need Information

From: Ivano De Luca <[email-masked]>
Date: Thu, 4 Sep 2003 15:50:27 +0200

Hi,
Is the draft-ietf-nsis-fw-03.txt
last update about nsis ?

Is there other material?

Thanx

Ivano

---

From: "Hancock, Robert" <[email-masked]>
Date: Thu, 4 Sep 2003 15:04:15 +0100

hi ivano,
 
-03 is the latest framework version. a new version is in preparation - should be
out during september. but there's no reason not to comment on the current one!
 
robert h.

-----Original Message-----
From: Ivano De Luca [mailto:[email-masked]]
Sent: Thursday, September 04, 2003 14:50
To: [email-masked]
Subject: [NSIS] Need Information

Hi, 

last update about nsis ? 

Is there other material? 

Thanx 

Ivano