Subject: [NSIS] IETF 59 scheduling

From: [email-masked]
Date: Tue, 13 Jan 2004 14:49:00 +0200

Hello all,

I have just sent in the request for the NSIS meeting slots at IETF 59.  These are the WGs that I have requested to avoid being scheduled at the same time:

MUST AVOID:
MIDCOM, IPv6, TSVWG, AAA, ALIAS bof 

SHOULD AVOID: 
MIP4, MIPv6, MIPSHOP, SIPPING, CCAMP, TEWG, DCCP

If there are any other WGs that should be avoided, please let me know. 

thanks,
John

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Martin Stiemerling <[email-masked]>
Date: Mon, 19 Jan 2004 15:50:10 +0100

Hi John,

could you add DHC WG to the list of "should avoid"?

Thanks in advance

  Martin

--On Dienstag, 13. Januar 2004 14:49 Uhr +0200 [email-masked] 
wrote:

| Hello all,
|
| I have just sent in the request for the NSIS meeting slots at IETF 59.
| These are the WGs that I have requested to avoid being scheduled at the
| same time:
|
| MUST AVOID:
| MIDCOM, IPv6, TSVWG, AAA, ALIAS bof
|
| SHOULD AVOID:
| MIP4, MIPv6, MIPSHOP, SIPPING, CCAMP, TEWG, DCCP
|
| If there are any other WGs that should be avoided, please let me know.
|
| thanks,
| John
|
| _______________________________________________
| nsis mailing list
| [email-masked]
| https://www1.ietf.org/mailman/listinfo/nsis

Martin Stiemerling

NEC Europe Ltd. -- Network Laboratories [email-masked]
PGP Key at:        http://www.stiemerling.org/stiemerling_nec.gpg
IPv4: http://www.ccrle.nec.de  IPv6: http://www.ipv6.ccrle.nec.de