Subject: RE: [NSIS] WG Last Call on "Analysis of Existing Quality of Service Signaling Protocols"

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 8 Jan 2004 13:10:57 +0200

I have followed this work, I read the current version of the document, I think that it is very useful, and I support it going forward.

Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On 
> Behalf Of [email-masked]
> Sent: 08 January, 2004 12:29 PM
> To: [email-masked]; [email-masked]
> Subject: RE: [NSIS] WG Last Call on "Analysis of Existing 
> Quality of Service Signaling Protocols"
> 
> 
> Hi all,
> 
> Before the document can be sent to the AD, I would at least need some
> people to comment that they have read the document, they think it
> is useful & should go forward.
> 
> thanks,
> John
> 
> > I did not see any comments during the Last Call period. 
> Does this mean 
> > that the document is ready to advance, or that nobody really cared?
> > 
> > Cheers,
> > Jukka
> > 
> > On Thu, 11 Dec 2003 [email-masked] wrote:
> > 
> > > Hello all,
> > > 
> > > I would like to start a 2 week WG last call on the 
> analysis document.  
> > > The current version can be found here:
> > > 
> > 
> http://www.ietf.org/internet-drafts/draft-ietf-nsis-signalling
> -analysis-03.txt
> > > 
> > > The WGLC will run from December 11th to December 24th. 
> I'll leave it up
> > > to the draft editor to co-ordinate issue tracking, etc.
> > > 
> > > thanks,
> > > John
> 
> _______________________________________________
> nsis mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/nsis
> 

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Guillaume Buridant" <[email-masked]>
Date: Thu, 8 Jan 2004 13:50:35 +0100

Hello,

I've also read this internet draft, and I think it is a very useful work. My
current research interests concern use of RSVP as a unified signalling
protocol. This preliminary analysis can help us to determine important
functionalities that have to be considered in further work on this subject.

Regards,

Guillaume Buridant
PRiSM Laboratory
Versailles University
France

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de
Romascanu, Dan (Dan)
Envoyé : jeudi 8 janvier 2004 12:11
À : [email-masked]; [email-masked]; [email-masked]
Objet : RE: [NSIS] WG Last Call on "Analysis of Existing Quality of Service
Signaling Protocols"

I have followed this work, I read the current version of the document, I
think that it is very useful, and I support it going forward.

Regards,

Dan