Subject: Re: [NSIS] WG Last Call on "Analysis of Existing Quality of Service Signaling Protocols"

From: Jukka MJ Manner <[email-masked]>
Date: Thu, 8 Jan 2004 11:22:38 +0200 (EET)

Dear all,

I did not see any comments during the Last Call period. Does this mean 
that the document is ready to advance, or that nobody really cared?

Cheers,
Jukka

On Thu, 11 Dec 2003 [email-masked] wrote:

> Hello all,
> 
> I would like to start a 2 week WG last call on the analysis document.  
> The current version can be found here:
> 
> http://www.ietf.org/internet-drafts/draft-ietf-nsis-signalling-analysis-03.txt
> 
> The WGLC will run from December 11th to December 24th.  I'll leave it up
> to the draft editor to co-ordinate issue tracking, etc.
> 
> thanks,
> John
> 
> _______________________________________________
> nsis mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/nsis
> 

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Thanh Tra LUU" <[email-masked]>
Date: Thu, 8 Jan 2004 13:54:26 +0100

hi,

I've read this draft  version 00 -> 03, i found it good to be forwarded.
However, i do not like the appendix A much. The comparison is very very
useful, but i dont think it is conventional to be in this document. Sorry to
be late.

Nary Tra.
ENST, Paris

----- Original Message -----
From: "Jukka MJ Manner" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, January 08, 2004 10:22 AM
Subject: Re: [NSIS] WG Last Call on "Analysis of Existing Quality of Service
Signaling Protocols"