Subject: [NSIS] FYI: impact of slow path processing

From: Michael Welzl <[email-masked]>
Date: 10 Feb 2004 11:08:19 +0100

Dear all,

I remember that there was a discussion here about the
impact of slow path processing (related to Router Alert);
therefore, you might be interested in our technical
report "on the impact of ip option processing"
at the following web site:

http://www.welzl.at/research/projects/ip-options/index.html

I will continue to update this site as our research
progresses: a new, more exhaustive measurement study
is ongoing, and we will be working on different types
of measurements related to option processing in the future.

Cheers,
Michael

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Sung Hyuck Lee" <[email-masked]>
Date: Wed, 11 Feb 2004 14:40:37 +0900

Hi all, 

 IETF Seoul meeting is coming  ...
 However, If you did not make any reservation for accommodation yet (although 
 you have used NSIS signaling for it :-)), please let me know. I can help the 
 folks who have not found a appropriate hotel. 

 p.s. This mail is not ad.

 Regards,

 Sung-Hyuck

 �Ȭ����x%��g�+"z��m��?�0�'�~���f��f��X��)ߣ��