Subject: [NSIS] NSIS Interop Meeting

From: Luís Cordeiro <[email-masked]>
Date: Fri, 07 Oct 2005 15:24:00 +0100

Hi all,

Since only two implementations (different NSLPs) showed interest to
participate in the Interop meeting in Coimbra, Portugal we decided not
to held this event on the proposed date (October 24-25).

We are still available to host a future Interop meeting if the working
group will need it.

Best regards,

Luís Cordeiro

http://www.dei.uc.pt

University of Coimbra

Portugal

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: [email-masked]
Date: Sat, 8 Oct 2005 08:30:25 +0300

Well, maybe we should tentatively plan something in the January time-frame, if the various teams think that would be a better time ...
 
John

________________________________

	From: [email-masked] [mailto:[email-masked]] On Behalf Of ext Luís Cordeiro
	Sent: 07 October, 2005 17:24
	To: [email-masked]; [email-masked]
	Subject: [Nsis-imp] NSIS Interop Meeting

	Hi all,
	
	Since only two implementations (different NSLPs) showed interest to participate in the Interop meeting in Coimbra, Portugal we decided not to held this event on the proposed date (October 24-25).
	
	We are still available to host a future Interop meeting if the working group will need it.
	
	Best regards,
	
	Luís Cordeiro
	http://www.dei.uc.pt
	University of Coimbra
	Portugal