Subject: [NSIS] QSPEC Comment: Normative References

From: Hannes Tschofenig <[email-masked]>
Date: Sun, 02 Jul 2006 10:47:02 +0200

Hi QSPEC authors,

the QSPEC draft lists a number of mandatory attributes. Since mandatory 
attributes are, although not explicit in the draft, mandatory to 
implement for every QNE it is necessary to have all references related 
to mandatory attributes in the normative reference section.

Are all the referenced documents publically available?

Ciao
Hannes

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Ash, Gerald R \(Jerry\), ALABS" <[email-masked]>
Date: Sun, 2 Jul 2006 19:06:14 -0500

Hi Hannes,

See below. 

> -----Original Message-----
> From: Hannes Tschofenig [mailto:[email-masked]] 
> Sent: Sunday, July 02, 2006 4:47 AM
> To: NSIS
> Subject: [NSIS] QSPEC Comment: Normative References
> 
> Hi QSPEC authors,
> 

OK, I agree.
 
> Are all the referenced documents publicly available?

Yes.

Thanks,
Jerry

---

From: Hannes Tschofenig <[email-masked]>
Date: Mon, 03 Jul 2006 10:04:12 +0200

Hi Jerry,

Thanks. I have no further comment on this aspect.

Ciao
Hannes