Subject: [NSIS] draft-jeong-nsis-3gpp-qosm

From: Hannes Tschofenig <[email-masked]>
Date: Sun, 02 Jul 2006 13:39:37 +0200

Hi all,

I wanted to see what different QoSMs do with respect to their QoS 
parameter description. I remembered this draft:

----------
3GPP QoS Model for Networks Using 3GPP QoS Classes
http://www.watersprings.org/pub/id/draft-jeong-nsis-3gpp-qosm-02.txt
----------

It is expired. Are there any plans to resubmit it?

Ciao
Hannes

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Seong-Ho Jeong" <[email-masked]>
Date: Tue, 4 Jul 2006 00:06:11 +0900

Hi Hannes,

We are still interested to resubmit the draft. Liaison between 3GPP and IETF

regarding the use of NSIS in 3GPP networks might be good for further
progress.

Thanks and regards,
Seong-Ho

>-----Original Message-----
>From: Hannes Tschofenig [mailto:[email-masked]] 
>Sent: Sunday, July 02, 2006 8:40 PM
>To: NSIS
>Subject: [NSIS] draft-jeong-nsis-3gpp-qosm
>
>Hi all,
>
>I wanted to see what different QoSMs do with respect to their 
>QoS parameter description. I remembered this draft:
>
>----------