Subject: RE: [NSIS] Revised WGLC on RMD & new WGLC on Y1541

From: "Georgios Karagiannis" <[email-masked]>
Date: Tue, 4 Jul 2006 12:54:20 +0200

Hi John

Maybe one week after the WGLC is expired it will be enough!
Could you please set the WGLC deadline for RMD-QOSM and Y1541-QOSM on July
14th, instead of 20th?
Note that many of us will start their holidays after the IETF meeting!

Best regards,
Georgios

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: vrijdag 30 juni 2006 14:44
To: [email-masked]
Subject: [NSIS] Revised WGLC on RMD & new WGLC on Y1541

Hi all,

RMD is currently in WGLC, but as it is dependent on the QoS NSLP & QoS
Template document, I will need to push back the WGLC on it.  The WGLC will
runn until July 20th, just in case there are any issues on either the QoS
NSLP or QoS Template document.

Feel free to review it now, though.

http://www.ietf.org/internet-drafts/draft-ietf-nsis-rmd-07.txt

This draft is also ready for WGLC:
http://www.ietf.org/internet-drafts/draft-ietf-nsis-y1541-qosm-02.txt

and I will also start WGLC, going until July 20th.  Again, send comments
early.

thanks,
John

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: <[email-masked]>
Date: Mon, 10 Jul 2006 17:22:39 +0300

The QSPEC template has enough open issues, that I think that it is
important
to give time to ensure everything is OK.

I'd like to see some comments on the draft - has anyone read the update?
Are
people's open issues from the previous wglc addressed?

thanks,
John

>From: ext Georgios Karagiannis [mailto:[email-masked]] 
>Sent: 04 July, 2006 06:54
>To: Loughney John (Nokia-NRC/Helsinki); [email-masked]
>Subject: RE: [NSIS] Revised WGLC on RMD & new WGLC on Y1541
>
>Hi John
>
>Could you please set the WGLC deadline for RMD-QOSM and 
>Y1541-QOSM on July 14th, instead of 20th?
>RMD is currently in WGLC, but as it is dependent on the QoS 
>NSLP & QoS Template document, I will need to push back the 
>WGLC on it.  The WGLC will runn until July 20th, just in case 
>there are any issues on either the QoS NSLP or QoS Template document.
>
>and I will also start WGLC, going until July 20th.  Again, 
>send comments early.
>
>thanks,
>John
>