Subject: [NSIS] Interop testing event interest

From: <[email-masked]>
Date: Wed, 12 Jul 2006 19:31:12 +0300

There seems to be some interest in an interop event.  Are folks
interested in this - what would be tested? GIST, QoS NSLP, NAT-FW NSLP?
Let me know and an approximate time-frame for this.

thanks,
John

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Roland Bless <[email-masked]>
Date: Thu, 13 Jul 2006 14:58:16 +0200

> Let me know and an approximate time-frame for this.

Yes, we are interested with all three protocols.
An appropriate time-frame is a good question though.
Maybe we need some time to upgrade to the latest drafts.
I would suggest that Luis proposes some dates.

Regards,
 Roland