Subject: [NSIS] Next NSIS Interop Test Event

From: Roland Bless <[email-masked]>
Date: Tue, 03 Apr 2007 12:04:29 +0200

Hi all,

as already announced, the next NSIS Interop is taking place
in Karlsruhe Germany, hosted by the Institute of Telematics,
May 9th - 11th, 2007.

Please find more information at the following link:
https://projekte.tm.uka.de/trac/NSIS/wiki/Interop-20070509

Regards,
 Roland

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Luís Cordeiro <[email-masked]>
Date: Wed, 04 Apr 2007 17:35:20 +0100

Roland and all,

I would like also to agree on the QoS NSLP and NATFW versions for the
interop.

Due to the time constraint I propose:

QoS NLSP v13

NATFW NSLP v13

Do you agree?

BR,

Luís Cordeiro

Roland Bless wrote:

Hi all,

Regards,
Roland

---

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 04 Apr 2007 20:54:16 +0200

Hi all,

I wonder whether you guys have already prepared a document with the test 
cases.
We scheduled two interop tests in the DIME WG and used the following 
document for our tests:
http://tools.ietf.org/wg/dime/draft-fajardo-dime-interop-test-suite-04.txt

Having a document with test cases makes it easier to write the interop 
report.

Ciao
Hannes

Luís Cordeiro wrote:
> Roland and all,
>
> I would like also to agree on the QoS NSLP and NATFW versions for the interop.
>
> ------------------------------------------------------------------------
>