Subject: [NSIS] QoS NSLP: Done?

From: Jukka MJ Manner <[email-masked]>
Date: Wed, 25 Jul 2007 17:13:34 +0300 (EEST)

Hi all,

I have made the changes to the QoS NSLP based on WGLC feedback. Two types 
of diffs and the current draft are at:

http://www.cs.helsinki.fi/u/jmanner/qos-nslp/

I intend to submit the draft this week and ask the chairs for an AD 
review, unless someone has objections.

Regards,
Jukka

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Mehmet Ersue <[email-masked]>
Date: Wed, 25 Jul 2007 14:57:41 +0000 (GMT)

Hi Jukka,

I think the draft is readable, reasonably complete and ready for AD review.

Mehmet 

> -----Original Message-----
> From: ext Jukka MJ Manner [mailto:[email-masked]] 
> Sent: Wednesday, July 25, 2007 4:14 PM
> To: NSIS Working Group
> Subject: [NSIS] QoS NSLP: Done?
> 
> 
> Hi all,
> 

      dddd