Subject: [NSIS] Getting started on NSIS extensibilty draft

From: "Martin Stiemerling" <[email-masked]>
Date: Mon, 26 Jan 2009 15:04:51 +0100

Dear all,

We have a draft to be completed urgently :) 

Using and Extending the NSIS Protocol Family                       
draft-nsis-ext-02.txt

http://tools.ietf.org/html/draft-nsis-ext-02

First thing to do is changing the file name to draft-ietf-nsis-ext-02.txt.

Please review it and send your comments.

 Martin

[email-masked]

NEC Laboratories Europe - Network Research Division
NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014 

_______________________________________________
nsis mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nsis

---

From: "Martin Stiemerling" <[email-masked]>
Date: Tue, 27 Jan 2009 09:32:56 +0100

The new file name should basically read this way (copy'n'paste error):
draft-ietf-nsis-ext-00.txt.

Thanks to Hannes for pointing this

 Martin

[email-masked]

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Martin Stiemerling
> Sent: Monday, January 26, 2009 3:05 PM
> To: [email-masked]
> Subject: [NSIS] Getting started on NSIS extensibilty draft
> 
> Dear all,
> 
> NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road,
> London W3 6BL | Registered in England 2832014
>