Subject: [ntpwg] WGLC on draft-ietf-tictoc-ptp-enterprise-profile-06

From: Karen O'Donoghue <[email-masked]>
Date: Wed, 20 Apr 2016 14:59:49 +0000

Folks, 

This message begins a 2 week WGLC on the following document: 

Enterprise Profile for the Precision Time Protocol With Mixed Multicast and Unicast Messages
https://tools.ietf.org/html/draft-ietf-tictoc-ptp-enterprise-profile-06

Please review the referenced document and send any comments to the mailing list including your assessment of whether this document is mature enough to proceed to the IESG. Please note that these messages of support for progression to the mailing list will be used to determine WG consensus to proceed. 

Please send all comments in by Wednesday 4 May 2016. 

Thank you!
Karen

_______________________________________________
ntpwg mailing list
[email-masked]
http://lists.ntp.org/listinfo/ntpwg

---

From: Denis Reilly <[email-masked]>
Date: Fri, 29 Apr 2016 20:29:54 +0000

All,

I like this version of the document (draft-ietf-tictoc-ptp-enterprise-profile-06) and would support it moving on to the next phase.

Best Regards,

--
Denis Reilly  |  Lead Engineer  |  [email-masked] (585)321-5837

This e-mail and any files transmitted with it are confidential and are intended solely for the use of the individual or entity to which they are addressed. If you received this e-mail in error please note that any use, dissemination, forwarding, printing, or copying of this e-mail is strictly prohibited.

-----Original Message-----
From: ntpwg [mailto:ntpwg-bounces+denis.reilly=[email-masked]] On Behalf Of Karen O'Donoghue
Sent: Wednesday, April 20, 2016 11:00 AM
To: [email-masked]
Cc: [email-masked]
Subject: [ntpwg] WGLC on draft-ietf-tictoc-ptp-enterprise-profile-06

Folks, 

Thank you!
Karen