Subject: [Ntp] NTP wg dinner tonight

From: Karen O'Donoghue <[email-masked]>
Date: Tue, 26 Mar 2019 15:19:07 +0000

Folks,

Those of you who plan to join us for dinner. We have a reservation at 7:00 at:

La Piccola Perla, Perlová 412/1, 110 00 Staré Město
https://www.lapiccolaperla.cz/contact

You can meet us at the restaurant or meet us in the Hilton Lobby at 6:30 pm. It is a 2 km (25 min) walk or about 15 minutes by walking and tram. If you want to use the tram don’t forget that there are free transport tickets available to IETF attendees.

Karen

---

From: Vladimir Smotlacha <[email-masked]>
Date: Tue, 26 Mar 2019 16:26:39 +0100

Hello,

just updated instruction for those who do not like to walk there: the 
easiest and fastest pass there is to go two stations by metro line B 
(from Florenc to Mustek)

	Vladimir

On 03/26/2019 04:19 PM, Karen O'Donoghue wrote:
> You can meet us at the restaurant or meet us in the Hilton Lobby at 6:30 
> pm. It is a 2 km (25 min) walk or about 15 minutes by walking and tram. 
> If you want to use the tram don’t forget that there are free transport 
> tickets available to IETF attendees.
> 
> Karen
> 
> 
> 
> _______________________________________________
> ntp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ntp
>

---

From: Christer Weinigel <[email-masked]>
Date: Tue, 26 Mar 2019 16:45:04 +0100

The easiest way to get there is to walk to the Florenc subway station (5 
min from the hotel) and jump on the B line towards Zličín and get off 
two stops later at Můstek.  From there the restaurant is within is 
walking distance.

If want to do this and haven't picked up your transport ticket yet, head 
down to the registration desk _before_ 18:00 and pick yours up.

   /Christer

On 2019-03-26 16:26, Vladimir Smotlacha wrote:
>> You can meet us at the restaurant or meet us in the Hilton Lobby at 
>> 6:30 pm. It is a 2 km (25 min) walk or about 15 minutes by walking and 
>> tram. If you want to use the tram don’t forget that there are free 
>> transport tickets available to IETF attendees.
>>
>> Karen
>>
>>
>>

---

From: Patrik Fältström <[email-masked]>
Date: Tue, 26 Mar 2019 18:27:13 +0100

> On 26 Mar 2019, at 16:45, Christer Weinigel <[email-masked]> wrote:
> 
> If want to do this and haven't picked up your transport ticket yet, head down to the registration desk _before_ 18:00 and pick yours up.

:-(

How much is a ticket? Only slightly more than nothing I think...

That said, I do not mind walking the whole way.

See you 1830.

  Patrik

---

From: "Dieter Sibold" <[email-masked]>
Date: Tue, 26 Mar 2019 18:29:52 +0100

Hi all, I will walk from my hotel to the La Piccola Perla directly.

See you.
Dieter

Dieter Sibold
[email-masked]