Subject: [Ntp] NTS hackathon notes

From: Karen O'Donoghue <[email-masked]>
Date: Sat, 23 Mar 2019 19:23:35 +0000

Folks involved in the hackathon…

Please review the following documents to ensure your implementations are adequately represented and your efforts during the hackathon are captured…
https://docs.google.com/spreadsheets/d/1nZ0XLkpPUVAlThLhnjp4CjJ-XnwfPPFWHNxLlp9UCyM/edit#gid=0 (note there are two tabs on this spreadsheet)
https://tid.isoc.org/pad/p/nts-hackathon-scratch-march2019

Also, if you have participated remotely, please send me your name and email address…

Thanks!
Karen

---

From: "Gary E. Miller" <[email-masked]>
Date: Sat, 23 Mar 2019 12:34:00 -0700

Yo Karen!

On Sat, 23 Mar 2019 19:23:35 +0000
"Karen O'Donoghue" <[email-masked]> wrote:

> Please review the following documents to ensure your implementations
> are adequately represented and your efforts during the hackathon are
> captured…
> https://docs.google.com/spreadsheets/d/1nZ0XLkpPUVAlThLhnjp4CjJ-XnwfPPFWHNxLlp9UCyM/edit#gid=0
> (note there are two tabs on this spreadsheet)

Thanks, I missed the 2nd tab.

> Also, if you have participated remotely, please send me your name and

Gary E. Miller <[email-masked]>

Do I need a login to add to the spreadsheet?

RGDS
GARY
---------------------------------------------------------------------------
Gary E. Miller Rellim 109 NW Wilmington Ave., Suite E, Bend, OR 97703
	[email-masked]  Tel:+1 541 382 8588

	    Veritas liberabit vos. -- Quid est veritas?
    "If you can’t measure it, you can’t improve it." - Lord Kelvin

---

From: "Dieter Sibold" <[email-masked]>
Date: Sat, 23 Mar 2019 20:35:07 +0100

No, you don’t need a login.
Dieter

Dieter Sibold
[email-masked]

On 23 Mar 2019, at 20:34, Gary E. Miller wrote:

> _______________________________________________
> ntp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ntp