Subject: [nvo3] this is the kind of problem that I was talking about (unintended consequences of map+encap)

From: David Meyer <[email-masked]>
Date: Wed, 28 Mar 2012 14:32:39 +0200

http://tools.ietf.org/html/draft-meyer-loc-id-implications-01

(largely unfinished, but the same sort of problems could arise here)

Dave

---

From: Dino Farinacci <[email-masked]>
Date: Wed, 28 Mar 2012 05:34:19 -0700

I'd like to para-phrase the point Dave made. His point was simple:

Just because you know the locators for a given VM that is moving around, doesn't mean the locator is reachable from every encapsulator's point of view.

Dino

On Mar 28, 2012, at 5:32 AM, David Meyer wrote:

> _______________________________________________
> nvo3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nvo3