Subject: [nvo3] NVO3 Virtual Interim Meeting 2015-05-01

From: Benson Schliesser <[email-masked]>
Date: Thu, 16 Apr 2015 20:48:53 -0400

Dear NVO3 Contributors -

We will be holding a virtual interim meeting of the NVO3 WG on 
2015-05-01 at 10:00-11:30 EDT.

The meeting will take place over WebEx. The session may be joined at ​ 
https://ietf.webex.com/ietf/j.php?MTID=m6390d5c526be6703bf975890426f4b79

All attendees are required to sign the virtual "Blue Sheet" so that the 
chairs can track attendance. The Blue Sheet can be found at ​ 
http://etherpad.tools.ietf.org:9000/p/nvo3-interim-2015-05-01-bluesheet

All of these details can also be found at 
http://wiki.tools.ietf.org/wg/nvo3/trac/wiki/WikiStart for reference.

The meeting agenda will be posted approximately one week before the meeting.

Cheers,
-Benson, Matthew, & Sam

---

From: Linda Dunbar <[email-masked]>
Date: Thu, 23 Apr 2015 20:52:23 +0000

Benson and Erik, 

At the Dallas IETF 92 NVO3 session, you both indicated that you have some questions on the mechanisms described in "nvo3-nva-mapping-distribution" draft. 

Do you think it worthwhile to dive into those discussion at the NVO3 interim? Or should we have a separate call to discuss your questions? 

p.s. I will be on the road during the May 1 interim meeting. I can call in to talk but without WebEx screen sharing.  Or is it better to discuss it via a separate call?

Linda
-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Benson Schliesser
Sent: Thursday, April 16, 2015 7:49 PM
To: [email-masked]
Subject: [nvo3] NVO3 Virtual Interim Meeting 2015-05-01

Dear NVO3 Contributors -

All attendees are required to sign the virtual "Blue Sheet" so that the chairs can track attendance. The Blue Sheet can be found at ​ http://etherpad.tools.ietf.org:9000/p/nvo3-interim-2015-05-01-bluesheet

All of these details can also be found at http://wiki.tools.ietf.org/wg/nvo3/trac/wiki/WikiStart for reference.

Cheers,
-Benson, Matthew, & Sam

_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3