Subject: [nvo3] Call for WG Adoption of draft-ghanwani-nvo3-mcast-framework-00

From: Benson Schliesser <[email-masked]>
Date: Fri, 10 Apr 2015 16:51:41 -0400

This message starts a 2-week Call for Adoption of 
draft-ghanwani-nvo3-mcast-framework-00 as a NVO3 WG item.

The chairs believe that WG consensus is in favor of adoption of this 
draft. Please reply to this email thread, to the nvo3 email list 
maintaining the message subject, with expressions of support or 
opposition. If expressing opposition to adoption please elaborate 
substantially on the issues that motivate this view.

If you are listed as a document author or contributor please respond to 
this email stating of whether or not you are aware of any relevant IPR. 
The response needs to be sent to the NVO3 WG mailing list. The document 
will not advance to the next stage until a response has been received 
from each author and each individual that has contributed to the document.

This Call for Adoption will conclude on 2015-04-24 at which times the 
chairs will reevaluate their view of consensus based on mailing list 
discussion.

Thanks,
-Benson & Matthew

---

From: Anoop Ghanwani <[email-masked]>
Date: Fri, 10 Apr 2015 14:58:19 -0700

I'm not aware of any IPR related to this draft.

Anoop

On Fri, Apr 10, 2015 at 1:51 PM, Benson Schliesser <[email-masked]>
wrote:

> maintaining the message subject, with expressions of support or opposition.
> If expressing opposition to adoption please elaborate substantially on the
> issues that motivate this view.
>
> this email stating of whether or not you are aware of any relevant IPR. The
> response needs to be sent to the NVO3 WG mailing list. The document will
> not advance to the next stage until a response has been received from each
> author and each individual that has contributed to the document.
>
> _______________________________________________
> nvo3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nvo3
>

---

From: <[email-masked]>
Date: Sat, 11 Apr 2015 22:04:50 -0500

I am also not aware of any IPR related to this draft.

Thanks,
Ramki

From: nvo3 [mailto:[email-masked]] On Behalf Of Anoop Ghanwani
Sent: Friday, April 10, 2015 2:58 PM
To: Benson Schliesser
Cc: [email-masked]
Subject: Re: [nvo3] Call for WG Adoption of draft-ghanwani-nvo3-mcast-framework-00

Anoop

On Fri, Apr 10, 2015 at 1:51 PM, Benson Schliesser <[email-masked]<mailto:[email-masked]>> wrote:
This message starts a 2-week Call for Adoption of draft-ghanwani-nvo3-mcast-framework-00 as a NVO3 WG item.

The chairs believe that WG consensus is in favor of adoption of this draft. Please reply to this email thread, to the nvo3 email list maintaining the message subject, with expressions of support or opposition. If expressing opposition to adoption please elaborate substantially on the issues that motivate this view.

If you are listed as a document author or contributor please respond to this email stating of whether or not you are aware of any relevant IPR. The response needs to be sent to the NVO3 WG mailing list. The document will not advance to the next stage until a response has been received from each author and each individual that has contributed to the document.

This Call for Adoption will conclude on 2015-04-24 at which times the chairs will reevaluate their view of consensus based on mailing list discussion.

Thanks,
-Benson & Matthew

_______________________________________________
nvo3 mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/nvo3

---

From: Lucy yong <[email-masked]>
Date: Mon, 13 Apr 2015 09:01:52 +0000

Support!
Lucy

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Benson Schliesser
Sent: Friday, April 10, 2015 3:52 PM
To: [email-masked]
Subject: [nvo3] Call for WG Adoption of draft-ghanwani-nvo3-mcast-framework-00

If you are listed as a document author or contributor please respond to this email stating of whether or not you are aware of any relevant IPR. 
The response needs to be sent to the NVO3 WG mailing list. The document will not advance to the next stage until a response has been received from each author and each individual that has contributed to the document.

Thanks,
-Benson & Matthew

---

From: Mingui Zhang <[email-masked]>
Date: Tue, 14 Apr 2015 08:51:52 +0000

I have read the draft and believe it contains the useful information for promoting corresponding multicast solutions. It will be adopted as informational, right? (Its current Intended status reads 'Standards Track').
Support for adoption.

Thanks,
Mingui

>Sent: Saturday, April 11, 2015 4:52 AM
>To: [email-masked]

---

From: Anoop Ghanwani <[email-masked]>
Date: Tue, 14 Apr 2015 06:36:45 -0700

Thanks Mingui.

The draft was intended to be informational.

Anoop

On Tue, Apr 14, 2015 at 1:51 AM, Mingui Zhang <[email-masked]>
wrote:

> I have read the draft and believe it contains the useful information for
> promoting corresponding multicast solutions. It will be adopted as
> informational, right? (Its current Intended status reads 'Standards Track').
> Support for adoption.
>
> Thanks,
> Mingui
>

---

From: Uma Chunduri <[email-masked]>
Date: Tue, 14 Apr 2015 20:36:30 +0000

Support.

--
Uma C.

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Benson Schliesser
Sent: Friday, April 10, 2015 3:52 PM
To: [email-masked]
Subject: [nvo3] Call for WG Adoption of draft-ghanwani-nvo3-mcast-framework-00

Thanks,
-Benson & Matthew

---

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 15 Apr 2015 10:34:50 -0500

+1

Regards,

Behcet