Subject: [nvo3] Agenda for 2015-May-22 Virtual Interim Meeting

From: Benson Schliesser <[email-masked]>
Date: Sat, 16 May 2015 09:03:34 -0400

Dear NVO3 Contributors -

For the upcoming virtual interim meeting on May-22, the focus is to 
discuss the topic of OAM.

A draft agenda has been posted at 
https://www.ietf.org/proceedings/interim/2015/05/22/nvo3/agenda/agenda-interim-2015-nvo3-9.

As always, the meeting details can be found at http://wiki.tools.ietf.org/wg/nvo3/trac/wiki/WikiStart.

Cheers,
-Benson & Matthew

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 18 May 2015 16:51:57 +0000

Benson, 

Does NVO3 group need to have more discussion on the NVA mapping distribution mechanism before calling for the WG adoption of https://datatracker.ietf.org/doc/draft-dunbar-nvo3-nva-mapping-distribution/? 

We have answered all the questions posted on and off the NVO3 list with regard to the proposed mechanism, and have updated the draft accordingly. 

Can you send out the WG adoption call for the draft? 
If you think more discussion is needed before the WG adoption call,  can you please put the discussion on the NVO3 meeting calendar as soon as possible?

Thank you very much. 

Linda

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Benson Schliesser
Sent: Saturday, May 16, 2015 8:04 AM
To: [email-masked]
Subject: [nvo3] Agenda for 2015-May-22 Virtual Interim Meeting

Dear NVO3 Contributors -

For the upcoming virtual interim meeting on May-22, the focus is to discuss the topic of OAM.

Cheers,
-Benson & Matthew

_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3

---

From: "Garcia Del Rio, Diego (Diego)" <[email-masked]>
Date: Tue, 26 May 2015 00:50:29 +0000

Sorry everyone for missing the interim meeting and the presentation. Had flight issues and Couldn't make it in time to present. 

> On May 16, 2015, at 08:03, Benson Schliesser <[email-masked]> wrote:
> 
> Dear NVO3 Contributors -
> 
> A draft agenda has been posted at https://www.ietf.org/proceedings/interim/2015/05/22/nvo3/agenda/agenda-interim-2015-nvo3-9.
>