Subject: Re: [nvo3] Virtual Interim - 2015-07-10 10:00-11:30 EDT

From: "Saumya Dikshit (sadikshi)" <[email-masked]>
Date: Fri, 3 Jul 2015 04:43:16 +0000

We would like to request for a slot to discuss our draft
"draft-saum-nvo3-pmtud-over-vxlan-01"
Prasad will be representing the writer.

ID Title>PMTUD over Vxlan
URL> https://datatracker.ietf.org/doc/draft-saum-nvo3-pmtud-over-vxlan/
Presenter> Vengada Prasad Govindan
Requested time> 10 minutes

Thanks
Saumya.

On 6/24/15, 11:51 PM, "aldrin ietf" <[email-masked]> wrote:

>Hi NVo3 WG,
>
>NVo3 virtual interim is scheduled for 2015-07-10 10:00-11:30 EDT
>This meeting will focus on Control plane drafts and any other work
>related to milestones.
>
>Kindly send in your slot request at the earliest in the following format
>
>ID Title>
>URL>
>Presenter>
>Requested time>
>
>Thanks
>-sam
>_______________________________________________
>nvo3 mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/nvo3

---

From: Dapeng Liu <[email-masked]>
Date: Sat, 4 Jul 2015 01:21:14 +0800

Hi Chairs, We would like to have a slot for the following draft:  

ID Title>   
Path Detection in VXLAN Overlay Network

URL> https://tools.ietf.org/html/draft-pang-nvo3-vxlan-path-detection-00
Presenter> Dapeng Liu
Requested time> 15 minutes

Thanks,
--  
Dapeng Liu

在 2015年6月25日 星期四，上午2:21，aldrin ietf 写道：

> This meeting will focus on Control plane drafts and any other work related to milestones.
>  
> [email-masked] (mailto:[email-masked])

---

From: Sam Aldrin <[email-masked]>
Date: Fri, 3 Jul 2015 11:55:10 -0700

Hi All,

I have posted tentative agenda for the upcoming interim, based on the requests I received.
The agenda and order could change depending on the priorities of WG deliverables.
Will be updating the WebEx info, very soon.

<http://www.ietf.org/proceedings/interim/2015/07/10/nvo3/agenda/agenda-interim-2015-nvo3-11 <http://www.ietf.org/proceedings/interim/2015/07/10/nvo3/agenda/agenda-interim-2015-nvo3-11>>

Presenters, kindly send in your presentations, at least couple of days prior to the meeting, i.e. Jul 8th, 2015.

cheers
-sam
> On Jun 24, 2015, at 11:21 AM, aldrin ietf <[email-masked]> wrote:
> 
> Hi NVo3 WG,
>

---

From: Linda Dunbar <[email-masked]>
Date: Thu, 9 Jul 2015 18:50:42 +0000

Sam,

Please see the attached slides for NVA-NVE mapping distribution presentation for tomorrow's interim meeting.

Linda

From: nvo3 [mailto:[email-masked]] On Behalf Of Sam Aldrin
Sent: Friday, July 03, 2015 8:55 PM
To: [email-masked]
Cc: Benson Schliesser; Bocci, Matthew (Matthew)
Subject: Re: [nvo3] Virtual Interim - 2015-07-10 10:00-11:30 EDT

Hi All,

<http://www.ietf.org/proceedings/interim/2015/07/10/nvo3/agenda/agenda-interim-2015-nvo3-11>

cheers
-sam
On Jun 24, 2015, at 11:21 AM, aldrin ietf <[email-masked]<mailto:[email-masked]>> wrote:

Hi NVo3 WG,

ID Title>
URL>
Presenter>
Requested time>

Thanks
-sam

---

From: "Saumya Dikshit (sadikshi)" <[email-masked]>
Date: Wed, 15 Jul 2015 08:00:43 +0000

Hi Sam,

Please share the webex recording for the virtual interim.

Thanks
Saumya.

From: Sam Aldrin <[email-masked]<mailto:[email-masked]>>
Date: Saturday, July 4, 2015 at 12:25 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: Benson Schliesser <[email-masked]<mailto:[email-masked]>>, "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [nvo3] Virtual Interim - 2015-07-10 10:00-11:30 EDT

Hi All,

cheers
-sam

Hi NVo3 WG,

ID Title>
URL>
Presenter>
Requested time>

Thanks
-sam

---

From: Benson Schliesser <[email-masked]>
Date: Wed, 15 Jul 2015 12:13:18 +0200

Here is the link:

NVO3 Virtual Interim Meeting 2015-07-10-20150710 1400-1
Friday, July 10,2015
11:33 am | Eastern Daylight Time (New York, GMT-04:00)

PLAY RECORDING (1 hr 30 min)
https://ietf.webex.com/ietf/ldr.php?RCID=d57bf0c50a9f92c4cc317ce64b585070

> Saumya Dikshit (sadikshi) <mailto:[email-masked]>
> July 15, 2015 at 10:00 AM
> Hi Sam,
>
> From: Sam Aldrin <[email-masked] <mailto:[email-masked]>>
> To: "[email-masked] <mailto:[email-masked]>" <[email-masked] 
> <mailto:[email-masked]>>
> Cc: Benson Schliesser <[email-masked] 
> <mailto:[email-masked]>>, "Bocci, Matthew (Matthew)" 
> <[email-masked] 
> <mailto:[email-masked]>>
> Presenters, kindly send in your presentations, at least couple of days 
> prior to the meeting, i.e. Jul 8th, 2015.
>
> cheers
> -sam
>
> Sam Aldrin <mailto:[email-masked]>
> July 3, 2015 at 8:55 PM
> Hi All,
>
> Presenters, kindly send in your presentations, at least couple of days 
> prior to the meeting, i.e. Jul 8th, 2015.
>
> cheers
> -sam
>
> aldrin ietf <mailto:[email-masked]>
> June 24, 2015 at 8:21 PM
> Hi NVo3 WG,
>