Subject: [nvo3] Mail regarding draft-ietf-nvo3-use-case-10

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Mon, 3 Oct 2016 13:58:42 +0000

Authors,

I am the document shepherd for this draft. I have reviewed the draft, and do not have any major comments, so I will request publication shortly.

One comment: Please can you fix the use of the term ‘NVO3’ in the abstract. This is widely used to mean Network Virtualization Overlays (e.g. in the architecture) rather than ‘...over layer 3’.

Regards

Matthew

---

From: Lucy yong <[email-masked]>
Date: Mon, 3 Oct 2016 14:03:05 +0000

Hi Matthew,

I will fix that in next version.

Thanks,
Lucy

From: Bocci, Matthew (Nokia - GB) [mailto:[email-masked]]
Sent: Monday, October 03, 2016 8:59 AM
To: [email-masked]
Cc: NVO3
Subject: Mail regarding draft-ietf-nvo3-use-case-10

Authors,

Regards

Matthew