Subject: [OPS-AREA] reminder about BOFs in Prague

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Sun, 10 Dec 2006 14:35:23 +0200

David,

I suggest that we send to the OPS area lists a reminder about the BOFs
we plan for Prague
 
'This is a reminder that we intent to schedule for the Prague IETF a
number of BOFs or mini-BOFs in the OPS area meeting slots with the
intention to bring to attention new ideas in the operations and
management area and discuss which of those are worth becoming subject
for future standardization, research or prototyping work. Although there
are still three months to go until the Prague IETF it is not too early
to send proposals, both in order to help planning the sessions, as well
as in order to better prepare the sessions by holding preliminary
discussions. Any of the lists in the area would do, but
[email-masked] would prpbably be the best. 

David and Dan'

Dan

_______________________________________________
OPS-AREA mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ops-area

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Sun, 10 Dec 2006 16:39:43 +0200

ooops ... my reminder to David about a reminder went out to the list, so
... take it as a reminder :-)

Dan

> -----Original Message-----
> From: Romascanu, Dan (Dan) 
> Sent: Sunday, December 10, 2006 2:35 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [OPS-AREA] reminder about BOFs in Prague
> 
> 
> David,
> 
> I suggest that we send to the OPS area lists a reminder about 
> the BOFs we plan for Prague
>  
> 'This is a reminder that we intent to schedule for the Prague 
> IETF a number of BOFs or mini-BOFs in the OPS area meeting 
> slots with the intention to bring to attention new ideas in 
> the operations and management area and discuss which of those 
> are worth becoming subject for future standardization, 
> research or prototyping work. Although there are still three 
> months to go until the Prague IETF it is not too early to 
> send proposals, both in order to help planning the sessions, 
> as well as in order to better prepare the sessions by holding 
> preliminary discussions. Any of the lists in the area would 
> do, but [email-masked] would prpbably be the best. 
> 
> David and Dan'
> 
> Dan
> 
>