Subject: [OPS-AREA] IETF 84

From: Ronald Bonica <[email-masked]>
Date: Mon, 4 Jun 2012 15:15:03 -0400

Folks,

Does anyone have any topics that they want to discuss at the OPS Area Open Meeting?

--------------------------
Ron Bonica
vcard:       www.bonica.org/ron/ronbonica.vcf

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 6 Jun 2012 14:35:17 +0200

Hi Ron,

The folks gathered on the coma mail list working on the Management of
Constrained Networks and Devices will have one (or maybe more)
Internet-Drafts written by Vancouver, and I would like to ask for a time
slot to present these to the broader OPS-AREA community and ask for
feedback. 

Thanks and Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Ronald Bonica
> Sent: Monday, June 04, 2012 10:15 PM
> To: [email-masked]
> Subject: [OPS-AREA] IETF 84
> 
> Folks,
> 
> _______________________________________________
> OPS-AREA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ops-area