Subject: [OPSAWG] snmp engine id document status

From: Juergen Schoenwaelder <[email-masked]>
Date: Sun, 15 Jun 2008 18:02:55 +0200

Hi,

the IETF data tracker tells me that

    <draft-ietf-opsawg-snmp-engineid-discovery-02.txt>

is sitting in the state "AD Evaluation" since February 24th. Any idea
how long this document is going to stay in this state?

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>
_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 15 Jun 2008 18:12:11 +0200

No more than a few days. It is part of a backlog that I plan to clean up
this week. I apologize for the delay. 

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Juergen Schoenwaelder
> Sent: Sunday, June 15, 2008 7:03 PM
> To: [email-masked]
> Subject: [OPSAWG] snmp engine id document status
> 
> Hi,
> 
> is sitting in the state "AD Evaluation" since February 24th. 
> Any idea how long this document is going to stay in this state?
> 
> /js
> 
> --

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 16 Jun 2008 10:13:52 +0200

I read again the document. I have no further comments at this point
excepting the fact that since the publication of the document RFC 2434
was obsoleted by RFC 5226. Please consider this a Last Call comment. 

I am sending the document to IETF Last Call.

Dan

> [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
> Sent: Sunday, June 15, 2008 7:12 PM
> To: [email-masked]; [email-masked]
> Subject: Re: [OPSAWG] snmp engine id document status
> 
> No more than a few days. It is part of a backlog that I plan 
> to clean up this week. I apologize for the delay. 
> 
> Dan
>  
>