Subject: [OPSAWG] Slides for the OPSAWG meeting

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 28 Jul 2009 14:20:53 +0200

Folks presenting at the OPSAWG meeting, please send in advance your
slides to Scott Bradner, so that they will be available for the remote
participants. 

Thanks and Regards,

Dan

---

From: [email-masked] (Scott O. Bradner)
Date: Tue, 28 Jul 2009 08:23:03 -0400 (EDT)

please resend teh slides if you have already just to be sure I have the
correct version to upload

thanks

Scott

---

From: WashamFan <[email-masked]>
Date: Wed, 29 Jul 2009 03:55:46 +0800

Hi,

Attached stuffs are my presentations.

Thanks,
washam

----- Original Message -----
From: [email-masked] (Scott O. Bradner)
Date: Tuesday, July 28, 2009 8:23 pm
Subject: Re: [OPSAWG] Slides for the OPSAWG meeting
To: [email-masked], [email-masked]

> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg