Subject: [OPSAWG] opsawg - consensus check draft-ietf-opsawg-operations-and-management

From: [email-masked] (Scott O. Bradner)
Date: Sat, 8 Aug 2009 20:06:24 -0400 (EDT)

draft-ietf-opsawg-operations-and-management was discussed during the 
opsawg session in Stockholm - it was proposed to retarget this ID to informational
from BCP.  Also reissue the ID with a few changes and redo the
IETF last call targeting informational 

there were no objections to this proposal in Stockholm

please let teh list know if you agree or disagree with this path for
this document

Scott

---

From: "David Harrington" <[email-masked]>
Date: Sun, 9 Aug 2009 10:27:41 +0200

agree.

dbh 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Scott O. Bradner
> Sent: Sunday, August 09, 2009 2:06 AM
> To: [email-masked]
> Subject: [OPSAWG] opsawg - consensus 
> checkdraft-ietf-opsawg-operations-and-management
> 
> 

> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>