Subject: [OPSAWG] Working group call on draft-tsou-opsawg-network-configuration

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Wed, 12 Jan 2011 14:56:42 +1100

Greetings and welcome back from the holidays for everyone.

We would like to poll the working group to confirm the discussion in Beijing on adopting draft-tsou-opsawg-network-configuration as a working group item.  Please indicate support, or not, by 23:59 UTC on 18 Jan.  It would be especially helpful if operators on the list would express their thoughts on this document.

	Chris

---
李柯睿
Check my PGP key here:
https://www.asgaard.org/~cdl/cdl.asc

---

From: huang cancan <[email-masked]>
Date: Mon, 17 Jan 2011 09:14:30 +0800

Agree that this draft should be adopted as working group draft.

Cancan Huang
China Telecom

On Wed, Jan 12, 2011 at 11:56 AM, Christopher LILJENSTOLPE <
[email-masked]> wrote:

> We would like to poll the working group to confirm the discussion in
> Beijing on adopting draft-tsou-opsawg-network-configuration as a working
> group item.  Please indicate support, or not, by 23:59 UTC on 18 Jan.  It
> would be especially helpful if operators on the list would express their
> thoughts on this document.
>
> Chris
>
>     ---
> 李柯睿
> Check my PGP key here:
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>
>