Subject: [OPSAWG] draft-presuhn-floats-04.txt as WG item?

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Tue, 18 Jan 2011 10:12:43 +1100

Greetings,

	There is a request to make draft-presuhn-floats-04 a working group item.  We will leave the poll open until Sunday 2359 UTC.  Please make your desires known.

	Chris

---
李柯睿
Check my PGP key here:
https://www.asgaard.org/~cdl/cdl.asc

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 17 Jan 2011 16:51:05 -0800

Hi -

> From: "Christopher LILJENSTOLPE" <[email-masked]>
> To: <[email-masked]>
> Sent: Monday, January 17, 2011 3:12 PM
> Subject: [OPSAWG] draft-presuhn-floats-04.txt as WG item?
...
> There is a request to make draft-presuhn-floats-04 a working group item.
> We will leave the poll open until Sunday 2359 UTC.  Please make your desires known.

So, are we ignoring the call issued December 8th and the subsequent responses?

Randy