Subject: [OPSAWG] WGLC on draft-ietf-opsawg-mpls-tp-oam-def

From: [email-masked] (Scott O. Bradner)
Date: Mon, 31 Jan 2011 09:40:45 -0500 (EST)

I should have done this right after the last IETF meeting
but, in any case, this message starts a WGLC on 
draft-ietf-opsawg-mpls-tp-oam-def - please let the
list know if you think the ID is ready for publication
as a BCP

thanks

Scott

---

From: Tal Mizrahi <[email-masked]>
Date: Mon, 31 Jan 2011 17:28:09 +0200

Support.

Tal.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Scott O. Bradner
Sent: Monday, January 31, 2011 4:41 PM
To: [email-masked]
Subject: [OPSAWG] WGLC on draft-ietf-opsawg-mpls-tp-oam-def

thanks

Scott
_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: Adrian Farrel <[email-masked]>
Date: Mon, 31 Jan 2011 16:22:14 +0000

Hi,

Can you confirm for me that, despite the file name, this document is now not
constrained to MPLS-TP, but applies to all IETF work?

Cheers,
Adrian

> Sent: 31 January 2011 14:41
> To: [email-masked]

---

From: "[email-masked]" <[email-masked]>
Date: Mon, 31 Jan 2011 18:07:51 +0100

All,

The name comes for the fact that it originated within mpls-tp project, but it now makes recommendation how to use the OAM acronym IETF wide, this is why we have this 2nd wg last call.

/Loa

Skickat från min iPhone