Subject: [OPSAWG] Request for WG last call on draft-presuhn-floats-04.txt

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 3 Jan 2011 09:53:58 -0800

Hi -

Since there seem to be no remaining issues or discussion
regarding draft-presuhn-floats-04.txt, I'd like to ask the chairs
to consider issuing a WG last call on this document.

Randy

---

From: "Randy Presuhn" <[email-masked]>
Date: Thu, 13 Jan 2011 00:27:00 -0800

Hi -

Hello?  Co-Chairs?  Anyone?  It's been over a month now.
Will draft-presuhn-floats-04.txt be taken on by this WG?

When can we get a WGLC?

Randy