Subject: Re: [OPSAWG] Request for a presentation time slot in OPSA WG for a DCOPS I-D in Prague meeting

From: Hidetoshi Yokota <[email-masked]>
Date: Fri, 18 Mar 2011 23:18:27 +0900

Dear Scott, Chris and Ron,

This is a friendly reminder for a presentation request for OPSAWG in
Prague meeting.

Thanks in advance and best regards,
-- 
Hidetoshi

(2011/03/17 9:19), Hidetoshi Yokota wrote:
> Dear Scott, Chris and Ron,
> 
> In Prague meeting, we would like to give a short presentation in OPSAWG
> for our I-D, which was submitted and discussed in DCOPS WG (aka Cloud
> bar-BoF). The information about the I-D and presentation is as follows:
> 
> =============
> I-D:"Service Management for Virtualized Networks"
>       <draft-yokota-cloud-service-mobility-01.txt>
> 
> URL: http://tools.ietf.org/html/draft-yokota-cloud-service-mobility-01
> 
> Time: about 10 min.
> 
> Presenter: Subir Das, Telcordia Technologies, Inc.
> 
> Abstract:
> Network virtualization technique leveraged by a virtual machine makes
> it possible to dynamically relocate functional entities without
> topological and physical constraints.  By tapping into this
> technique, service mobility, which deals with not only functional
> entities but also sessions established between those entities, will
> become possible and such capability is especially longed for
> realizing more scalable and reliable telecom networks.  This document
> provides the reference model for service mobility in a virtual
> environment and defines the control protocol between the virtualized
> platform and the managing controller to realize service mobility.
> =========
> 
> Please let us know if further information is needed.
> 
> Thanks in advance and best regards,

---

From: Hidetoshi Yokota <[email-masked]>
Date: Fri, 25 Mar 2011 10:22:35 +0900

We know that you are all very busy preparing for Prague meeting. This is
another friendly reminder for a presentation request for OPSAWG. Please
let us know if the agenda is going to be fixed.

Regards,
--
Hidetoshi

(2011/03/18 23:18), Hidetoshi Yokota wrote:
> -- Hidetoshi (2011/03/17 9:19), Hidetoshi Yokota wrote:
>> >  URL:http://tools.ietf.org/html/draft-yokota-cloud-service-mobility-01
>> >  
>> >  Time: about 10 min.
>> >