Subject: [OPSAWG] status of draft-ietf-opsawg-mib-floats-00

From: Juergen Schoenwaelder <[email-masked]>
Date: Wed, 16 Mar 2011 12:27:16 +0100

Hi,

this document seems fairly simple and complete. Should we not get this
document into WG last call mode? If any issues come up, we can resolve
them in Prague and get this done.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 16 Mar 2011 13:26:51 +0100

Hi, 

+1

Thanks and Regards,

Dan 
(speaking as contributor)

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Juergen Schoenwaelder
> Sent: Wednesday, March 16, 2011 1:27 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [OPSAWG] status of draft-ietf-opsawg-mib-floats-00
> 
> Hi,
> 
> this document seems fairly simple and complete. Should we not 
> get this document into WG last call mode? If any issues come 
> up, we can resolve them in Prague and get this done.
> 
> /js
> 
> -- 
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>

---

From: Robert Story <[email-masked]>
Date: Wed, 16 Mar 2011 09:47:24 -0400

On Wed, 16 Mar 2011 12:27:16 +0100 Juergen wrote:
JS> this document seems fairly simple and complete. Should we not get this
JS> document into WG last call mode? If any issues come up, we can resolve
JS> them in Prague and get this done.

+1

Robert

--
Senior Software Engineer
SPARTA (dba Cobham Analytic Soloutions)

---

From: Tina Tsou <[email-masked]>
Date: Wed, 16 Mar 2011 10:49:19 -0700

+1

We keep our promises with one another - no matter what!

Best Regards,
Tina TSOU
http://tinatsou.weebly.com/contact.html

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Romascanu, Dan (Dan)
Sent: Wednesday, March 16, 2011 5:27 AM
To: Juergen Schoenwaelder; [email-masked]
Cc: [email-masked]
Subject: Re: [OPSAWG] status of draft-ietf-opsawg-mib-floats-00

Hi, 

+1

Thanks and Regards,

Dan