Subject: [OPSAWG] WG Last Call on draft-ietf-opsawg-oam-overview-04

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Tue, 29 Mar 2011 22:04:39 +1100

Greetings,

	As discussed in the meeting, we are advancing this document for WG last call.  Please comment by 0000 UTC on Tuesday 4 April.

	Chris

---
李柯睿
Check my PGP key here:
https://www.asgaard.org/~cdl/cdl.asc

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Tue, 29 Mar 2011 23:21:15 +1100

Greetings,

	As per the last request, let's leave this WGLC open until 13 April as well.  

	Chris

---
李柯睿
Check my PGP key here: