Subject: [OPSAWG] slides for Prague

From: [email-masked] (Scott O. Bradner)
Date: Fri, 25 Mar 2011 11:12:43 -0400 (EDT)

opsawg presenters - please send me your slides before noon US EDT tomorrow

tnx

---

From: "So, Ning" <[email-masked]>
Date: Sat, 26 Mar 2011 04:47:03 +0000

Scott,

Attached is my slides.  Although there are three pages in it, you can
take out the title page if needed, or I can do so and resend per your
instruction.  

Best regards,
 
Ning So
Network Evolution Planning
Verizon, Inc.
(office) 972-729-7905
(Cell) 972-955-0914
 
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Scott O. Bradner
Sent: Friday, March 25, 2011 10:13 AM
To: [email-masked]
Subject: [OPSAWG] slides for Prague

opsawg presenters - please send me your slides before noon US EDT
tomorrow

tnx
_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg