Subject: [OPSAWG] draft-shao-opsawg-cloud-service-broker

From: [email-masked]
Date: Wed, 22 Jun 2011 12:03:03 +0800

Hello, All

I am Shao weixiang from ZTE Corporation, I upload an individual draft. 
Please take a look.

http://datatracker.ietf.org/doc/draft-shao-opsawg-cloud-service-broker/?include_text=1

Filename:                 draft-shao-opsawg-cloud-service-broker
Revision:                 00
Title:                            Cloud Service Broker
Creation date:            2011-06-22
WG ID:                            Individual Submission
Number of pages: 84

Abstract:
   This document introduces a Cloud Service Broker (CSB) entity to
   provide brokering functions between different Cloud Service Providers
   and Cloud Service consumers.

Shao Weixiang 邵伟翔
Standard Development And Industry Relations Dept.

Product R&D System 
产品研发体系
E305,No.889,Bibo Rd,Zhangjiang Hi-Tech Park,Pudong,Shanghai 
P.R.China, 201203
Tel:+86-21-68896976
Mobile:+86-13916615817
Email:[email-masked]

---

From: "t.petch" <[email-masked]>
Date: Thu, 23 Jun 2011 09:20:30 +0200

I have always thought it a shame that more IETF WG lists do not adopt the policy
of bouncing all e-mails over a certain size, 40kbyte being one value in use
(although I would prefer 20kbyte)

Tom Petch

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, June 22, 2011 6:03 AM
Subject: [OPSAWG] draft-shao-opsawg-cloud-service-broker

> I am Shao weixiang from ZTE Corporation, I upload an individual draft.
http://datatracker.ietf.org/doc/draft-shao-opsawg-cloud-service-broker/?include_
text=1
> Email:[email-masked]

--------------------------------------------------------------------------------

> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>