Subject: [OPSAWG] agenda items for the opsawg session in Quebec City

From: [email-masked] (Scott O. Bradner)
Date: Sat, 18 Jun 2011 11:08:08 -0400 (EDT)

this is a call for agenda items for the opsawg session in Quebec City.

the session time will be shared with the open ops area meeting (as it
was last time) but this time the sessions will be one after the other
rather than intermingled - 

thanks

Scott

---

From: Michael Ko <[email-masked]>
Date: Mon, 20 Jun 2011 12:08:21 -0700

I am requesting time at the opsawg session to discuss the problem statement on setting up dynamic virtual network (draft-ko-dvn-problem-statement-00).  This is a follow-up on the presentation by Margaret Wasserman at IETF 79 related to the protocol for dynamic virtual networks (draft-mrw-dvne-prot-00 and draft-mrw-dvne-fw-00).  I want to determine if there is interest in pursuing the protocol work and if so, whether it should be done at opsawg or a separate wg.

Mike
  ----- Original Message ----- 
  From: Scott O. Bradner 
  To: [email-masked] 
  Sent: Saturday, June 18, 2011 8:08 AM
  Subject: [OPSAWG] agenda items for the opsawg session in Quebec City

  thanks

  Scott
  _______________________________________________
  OPSAWG mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/opsawg

---

From: "So, Ning" <[email-masked]>
Date: Wed, 22 Jun 2011 19:37:50 +0000

Dear Scott,

I would like to ask for a presentation slot of 10 min for the
Requirements and Framework of VPN-oriented Cloud Services draft.
Although we have not yet uploaded the revised version, significant
updates have already been done to the draft, included revised and
augmented requirements, as well as new framework drawings and
descriptions.  We will upload it as soon as it is ready, certainly
before the deadline.  Please let me know if there is any problem
granting a time slot.  Thanks.

Best regards,
 
Ning So
Network Evolution Planning
Verizon, Inc.
(office) 972-729-7905
(Cell) 972-955-0914
 
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Scott O. Bradner
Sent: Saturday, June 18, 2011 10:08 AM
To: [email-masked]
Subject: [OPSAWG] agenda items for the opsawg session in Quebec City

thanks

Scott