Subject: [OPSAWG] WGLC on draft-bdqks-arin-shared-transition-space

From: "Armstrong, Bill R" <[email-masked]>
Date: Fri, 9 Sep 2011 11:01:00 -0500

Support!

Bill

E-MAIL CONFIDENTIALITY NOTICE: 

The contents of this e-mail message and 
any attachments are intended solely for the 
addressee(s) and may contain confidential 
and/or legally privileged information. If you 
are not the intended recipient of this message 
or if this message has been addressed to you 
in error, please immediately alert the sender
 by reply e-mail and then delete this message 
and any attachments. If you are not the 
intended recipient, you are notified that 
any use, dissemination, distribution, copying, 
or storage of this message or any attachment 
is strictly prohibited.

---

From: Victor Kuarsingh <[email-masked]>
Date: Sat, 10 Sep 2011 21:23:18 -0400

+1 Support

From:  "Armstrong, Bill R" <[email-masked]>
Date:  Fri, 9 Sep 2011 11:01:00 -0500
To:  "[email-masked]" <[email-masked]>
Subject:  [OPSAWG]  WGLC on draft-bdqks-arin-shared-transition-space

Support!
 
Bill 

 

_______________________________________________ OPSAWG mailing list
[email-masked] https://www.ietf.org/mailman/listinfo/opsawg

---

From: Scott Beuker <[email-masked]>
Date: Mon, 12 Sep 2011 16:01:43 +0000

+1, I support draft-bdqks-arin-shared-transition-space

- Scott Beuker