Subject: [OPSAWG] Minutes posted

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Tue, 22 Nov 2011 02:34:40 -0800

Greetings all,

	Thank's to the wonderful note taking of Linda Dunbar, I've been able to get the notes up in quick order this time.  They can be found at http://www.ietf.org/proceedings/82/minutes/opsawg.html.  If you have any questions, quibbles, nits, or comments, please get them in  to myself or Scott before the 30th of Nov.  

Thank's,
	Chris

--  
李柯睿
Check my PGP key here: https://www.asgaard.org/~cdl/cdl.asc
Current vCard here: https://www.asgaard.org/~cdl/cdl.vcf

---

From: "t.petch" <[email-masked]>
Date: Thu, 24 Nov 2011 09:27:41 +0100

It would be good if the minutes could be in ASCII.

I am not sure what code page is in use, but where I expect to see an apostrophe,
I see something more like a diacritic mark, and, on at least one PC, I get a
capital O with a line over the top, a bit like Icelandic or Norwegian.
Likewise, the bullets are sometimes bullets and sometimes ... well, I don't have
the language to describe it.  Not unintelligible, but hard to read.

Tom Petch

----- Original Message -----
From: "Christopher LILJENSTOLPE" <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Tuesday, November 22, 2011 11:34 AM
Subject: [OPSAWG] Minutes posted

> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>