Subject: [OPSAWG] Consensus on draft-ietf-opsawg-management-stds-04?

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Mon, 13 Feb 2012 15:14:39 -0800

Greetings,

	I believe that I sent this out last week, but can't seem to find it - so here it is again....

	The latest draft-ietf-opsawg-management-stds-04 is out and seems to have addressed all the outstanding issues.  We have WGLC'd this twice.   Instead of running this for a week, can we get anyone who has substantive issues with this draft to speak up in the next 48-72 hours?  Say, by Wed night 23:59 UTC?  If there are no comments, we will progress the document.

	Thank you,
	Chris

--  
李柯睿
Check my PGP key here: https://www.asgaard.org/~cdl/cdl.asc
Current vCard here: https://www.asgaard.org/~cdl/cdl.vcf

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Tue, 14 Feb 2012 10:38:30 -0800

I thought so, but I couldn't find it in the archives.  We'll let this run until tomorrow night, and call it.

	Chris

On 13Feb2012, at 15.14, Christopher LILJENSTOLPE wrote:

> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg