Subject: [OPSAWG] automatic-network-config, and lsn-deployment WG Last call

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Thu, 5 Apr 2012 08:42:34 -0700

Greetings,

	We've had at least one comment on lsn-deployment, but that seems about it.  The WG calls for them ended yesterday.  At this point, I see thundering silence.  Can more of the working group please speak up, one way or the other?  I can't say one response is wg consensus.

Remember, we are asking if we should adopt lsn-deployment as a wg item, and if automatic-network-config is ready to be published?

	Thx

	Chris

--  
李柯睿
Check my PGP key here: https://www.asgaard.org/~cdl/cdl.asc
Current vCard here: https://www.asgaard.org/~cdl/cdl.vcf
Check my calendar availability: https://tungle.me/cdl

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Tue, 10 Apr 2012 12:30:23 +0200

> Remember, we are asking if we should adopt lsn-deployment as a wg item, and if automatic-network-config is ready to be published?

For the automatic-network-config document, this is the third WG last
call and it seems Wes is fine with the latest edits. Do you want to
have those who previously stated their support to restate it? If so,
you may want to make this clear.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Wed, 11 Apr 2012 18:04:50 -0700

Greetings,

	There was some noise after the IPR came out about the draft.  Now that the IPR issues have been clarified, I was hoping for some sense of "I'm ok with it now" or "no, I'm not".  As it stands, you are correct wrt it being third call, and wes seems to be ok with the changes.  Last chance for folks to speak up or hold their peace.

	Chris