Subject: [OPSAWG] WG draft adoption

From: Melinda Shore <[email-masked]>
Date: Sat, 09 Jun 2012 12:15:38 -0800

Based on the response to the call to adopt the drafts
draft-kuarsingh-lsn-deployment and draft-baker-opsawg-firewalls
as working group items, we saw clear consensus to adopt both.
Apologies to the authors and working group for our tardiness in
getting these adopted in the data tracker.

Melinda

---

From: Ronald Bonica <[email-masked]>
Date: Mon, 11 Jun 2012 16:28:45 -0400

Folks,

draft-kuarsingh-lsn-deployment may fall within the charter of the SUNSET4 WG. The SUNSET4 chairs and ADs are copied on this message.

Marc, Wes, Brian, Ralph,

Do you think that draft-kuarsingh-lsn-deployment falls under the charter of SUNSET4? 

                                Ron

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Melinda Shore
> Sent: Saturday, June 09, 2012 4:16 PM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: [OPSAWG] WG draft adoption
> 
> Based on the response to the call to adopt the drafts draft-kuarsingh-
> lsn-deployment and draft-baker-opsawg-firewalls as working group items,
> we saw clear consensus to adopt both.
> Apologies to the authors and working group for our tardiness in getting
> these adopted in the data tracker.
> 
> Melinda
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg

---

From: "George, Wes" <[email-masked]>
Date: Tue, 12 Jun 2012 11:46:49 -0400

There's a meeting in a few days to discuss exactly this sort of thing among a group of WG chairs and AD's in order to get clearer guidance on sunset4's charter, and where LSN items fit between this WG, BEHAVE and sunset4.

So... TBD, please stand by, your call is important to us. :-)

Thanks,

Wes George

> From: Ronald Bonica [mailto:[email-masked]]
> Sent: Monday, June 11, 2012 4:29 PM
> To: Melinda Shore; [email-masked]; George, Wes; Marc Blanchet; Brian
> Haberman; Ralph Droms
> Subject: RE: [OPSAWG] WG draft adoption
>
> Folks,
>
> draft-kuarsingh-lsn-deployment may fall within the charter of the
> SUNSET4 WG. The SUNSET4 chairs and ADs are copied on this message.
>
> Marc, Wes, Brian, Ralph,
>
> > lsn-deployment and draft-baker-opsawg-firewalls as working group
> > items, we saw clear consensus to adopt both.

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.