Subject: Re: [OPSAWG] opsawg session has been scheduled

From: "Bradner, Scott" <[email-masked]>
Date: Sun, 1 Jul 2012 20:48:14 +0000

Melinda sed:
	We've just gotten word that we've been scheduled to meet on Wednesday,
	1 August from 1pm to 3pm.

but the agenda is rather sparse to date - please let the list know if you have something
to talk about (but please talk about it on the list first)

Scott

---

From: Balaji Venkat Venkataswami <[email-masked]>
Date: Mon, 9 Jul 2012 16:37:39 +0530

Dear Scott, Melinda,

In light of the submission of the draft....

http://tools.ietf.org/html/draft-janapath-opsawg-flowoam-req-00

the authors would like this draft to be presented for discussion.

We would be much obliged if you could give us a slot for the same on 1st August.

We would also like comments and discussion on this list if possible.

An initial draft on Traceflow was submitted as a solution. Then when there
was additional discussion on this with Ron Bonica and Melinda and a few others
it was recommended that the requirements for flow analysis in DC environments
be analyzed and specifically mentioned as a separate document. The above
draft is a result of such a vetting.

thanks and regards,
balaji venkat
----------------------------------------------------------------------

Message: 1
Date: Sun, 1 Jul 2012 20:48:14 +0000
From: "Bradner, Scott" <[email-masked]>
To: "[email-masked]" <[email-masked]>
Subject: Re: [OPSAWG] opsawg session has been scheduled
Message-ID: <[email-masked]>
Content-Type: text/plain; charset="us-ascii"

Melinda sed:

Scott

------------------------------

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

End of OPSAWG Digest, Vol 62, Issue 1
*************************************