Subject: [OPSAWG] early volunteers requested for note takers and jabber scribes

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Mon, 11 Mar 2013 08:38:09 -0700

Greetings all,

	We'd like to line up the volunteers for note takers and jabber scribes for the joint meeting here in Orlando.  Any takers?

	Christopher

--  
李柯睿
Check my PGP key here: https://www.asgaard.org/~cdl/cdl.asc
Current vCard here: https://www.asgaard.org/~cdl/cdl.vcf
Check my calendar availability: https://tungle.me/cdl

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Mon, 11 Mar 2013 11:03:23 -0700

Greetings,

	Thank you Bert!

	Christopher

On 11Mar2013, at 10.19, "Bert Wijnen \(IETF\)" <[email-masked]> wrote:

> I can do jabber
> 
> 
> Bert Wijnen
> 
> On 3/11/13 11:38 AM, Christopher LILJENSTOLPE wrote:
>> Greetings all,
>> 
>> _______________________________________________
>> OPSAWG mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/opsawg
>>