Subject: [OPSAWG] Agenda

From: Melinda Shore <[email-masked]>
Date: Wed, 06 Mar 2013 09:01:31 -0900

A preliminary agenda for next week's meeting has been uploaded and
is available at
http://www.ietf.org/proceedings/86/agenda/agenda-86-opsawg.

If you've been given time on the agenda, please send your slides along
as soon as they're ready.  And please, remember that the most
productive use of meeting time is to discuss issues that have
been raised on the mailing list or for which you'd like feedback from
working group participants.  Please assume that we've already read
your draft and don't need to have it presented to us.

Thanks, and see you next week,

Melinda

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 7 Mar 2013 08:47:47 +0000

I apologize for the late request. 

I would like to use 5 min in the opsawg slot for draft-ietf-opsawg-rfc5066bis-01. 

Is this still possible? 

Thanks and Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Melinda Shore
> Sent: Wednesday, March 06, 2013 8:02 PM
> To: [email-masked]
> Subject: [OPSAWG] Agenda
> 
> A preliminary agenda for next week's meeting has been uploaded and is
> available at http://www.ietf.org/proceedings/86/agenda/agenda-86-opsawg.
> 
> as soon as they're ready.  And please, remember that the most productive
> use of meeting time is to discuss issues that have been raised on the
> mailing list or for which you'd like feedback from working group
> participants.  Please assume that we've already read your draft and
> don't need to have it presented to us.
> 
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg

---

From: Melinda Shore <[email-masked]>
Date: Fri, 08 Mar 2013 08:52:19 -0900

> I would like to use 5 min in the opsawg slot for draft-ietf-opsawg-rfc5066bis-01. 

Yup - we've got you in.

Thanks,

Melinda

---

From: Hui Deng <[email-masked]>
Date: Sun, 10 Mar 2013 20:58:20 -0400

Hello Melinda,

Excuse me for late request, if time allows, can I ask 5 minutes to present
the below draft?
http://tools.ietf.org/id/draft-shao-opsawg-capwap-hybridmac-00.txt

thanks a lot for your help
Best regards,

-Hui

2013/3/6 Melinda Shore <[email-masked]>