Subject: Re: [OPSAWG] Call for adoption, two capwap-related documents

From: Rong Zhang <[email-masked]>
Date: Sat, 27 Apr 2013 16:14:43 +0800

Hi, I  support both drafts.

Thanks
Rong

---

From: Rong Zhang <[email-masked]>
Date: Sat, 27 Apr 2013 18:31:56 +0800

Sorry, in my company GSTA email, my previous post didn't showing well, so I
try to post it again.
I contact with OPSAWG email administrator before, he even can't solve
my GSTA email issue.

Hope no disturb. Thanks

-Rong