Subject: [OPSAWG] Call for adoption, draft-krishnan-opsawg-large-flow-load-balancing/

From: "Mcdysan, David E" <[email-masked]>
Date: Fri, 19 Apr 2013 13:06:53 -0400

I support adoption of this draft.

There are several operational use cases for this form of load balancing in
our networks.

Thanks,

Dave

From: [email-masked] [mailto:[email-masked]] On Behalf
Of Melinda Shore
Sent: Wednesday, April 10, 2013 6:16 AM
To: [email-masked]
Subject: [OPSAWG] Call for adoption,
draft-krishnan-opsawg-large-flow-load-balancing/

This is a call for working group adoption of
http://datatracker.ietf.org/doc/draft-krishnan-opsawg-large-flow-load-balan
cing/.

The authors report that they've incorporated feedback given at the IETF 86
meeting, in particular
  . information model for flow rebalancing
  . operational considerations

We'll be assessing consensus on 24 April 2013.

Thanks,

Melinda
_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: pete <[email-masked]>
Date: Mon, 22 Apr 2013 19:25:57 -0700

+1.

In addition to this type of solution being applicable to traditional
networks, I believe it is particularly important to research and education
networks that frequently carry large flows.

Thanks.
pete

On Fri, Apr 19, 2013 at 10:06 AM, Mcdysan, David E <[email-masked]
> wrote: