Subject: Re: [OPSAWG] Subject: Call for adoption, draft-krishnan-opsawg-large-flow-load-balancing/

From: Ning So <[email-masked]>
Date: Fri, 12 Apr 2013 06:00:25 -0700 (PDT)

Support as co-author.
 
Ning So
 
___________________________________________________________________________________
This is a call for working group adoption of http://datatracker.ietf.org/doc/draft-krishnan-opsawg-large-flow-load-balancing/.
 
The authors report that they've incorporated feedback
given at the IETF 86 meeting, in particular
  . information
model for flow rebalancing
  . operational
considerations
 
We'll be assessing consensus on 24 April 2013.
 
Thanks,
 
Melinda

---

From: "[email-masked]" <[email-masked]>
Date: Sun, 14 Apr 2013 08:35:22 -0400

Yes, support as a co-author. Thanks.

Best.

Bhumip

> This is a call for working group adoption of
> http://datatracker.ietf.org/doc/draft-krishnan-opsawg-large-flow-load-balancing/
> .****
>  ** **
>  The authors report that they've incorporated feedback given at the IETF
> 86 meeting, in particular****
>    . information model for flow rebalancing****
>    . operational considerations****
>  ** **
>  We'll be assessing consensus on 24 April 2013.****
>  ** **
>  Thanks,****
>  ** **
>  Melinda****
>
>
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>
>