Subject: [OPSAWG] Milestones changed for opsawg WG

From: IETF Secretariat <[email-masked]>
Date: Tue, 25 Feb 2014 10:32:18 -0800

Changed milestone "Initial submission for the 'IF-CAP-STACK-MIB MIB
module' Internet-Draft", resolved as "Done", added
draft-ietf-opsawg-rfc5066bis to milestone.

Changed milestone "Submit the 'IF-CAP-STACK-MIB MIB module'
Internet-Draft to the IESG for consideration as Proposed Standard",
resolved as "Done", added draft-ietf-opsawg-rfc5066bis to milestone.

URL: http://datatracker.ietf.org/wg/opsawg/charter/

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 27 Feb 2014 10:15:04 +0000

Hi,

There are a number of documents already adopted by the OPSAWG as WG documents that do not show up in the milestones. For example the VMM MIB, the *coman*, the *capwap* documents. Should not these also be added in the milestones list? 

Regards,

Dan

> -----Original Message-----
> From: OPSAWG [mailto:[email-masked]] On Behalf Of IETF
> Secretariat
> Sent: Tuesday, February 25, 2014 8:32 PM
> To: [email-masked]
> Subject: [OPSAWG] Milestones changed for opsawg WG
> 
> module' Internet-Draft", resolved as "Done", added draft-ietf-opsawg-
> rfc5066bis to milestone.
> 
> Internet-Draft to the IESG for consideration as Proposed Standard", resolved
> as "Done", added draft-ietf-opsawg-rfc5066bis to milestone.
> 
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg