Subject: [OPSAWG] New Version Notification - draft-ietf-opsawg-hmac-sha-2-usm-snmp-01.txt

From: [email-masked]
Date: Mon, 19 Jan 2015 03:43:20 -0800

A new version (-01) has been submitted for draft-ietf-opsawg-hmac-sha-2-usm-snmp:
http://www.ietf.org/internet-drafts/draft-ietf-opsawg-hmac-sha-2-usm-snmp-01.txt

The IETF datatracker page for this Internet-Draft is:
https://datatracker.ietf.org/doc/draft-ietf-opsawg-hmac-sha-2-usm-snmp/

Diff from previous version:
http://www.ietf.org/rfcdiff?url2=draft-ietf-opsawg-hmac-sha-2-usm-snmp-01

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

IETF Secretariat.

---

From: David Reid <[email-masked]>
Date: Tue, 20 Jan 2015 11:24:33 -0500

I read the new version of draft-ietf-opsawg-hmac-sha-2-usm-snmp. It
addresses all of my comments. I think it is ready for publication.
We have implemented it (using OIDs in our private space for now) and
would be willing to do interoperability testing if anyone else wants
to.

-David Reid

> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg