Subject: [OPSAWG] IBNEMO bar-bof session

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Mon, 20 Jul 2015 10:15:46 +0200

Hi, we will be having informal bar-bof-type sessions on
IBNEMO (Intend Based NEtwork MOdeling).

     time: Monday 13:00-15:00,

     room: Tyrolka

     notes: We will have a room and projector, so that we can show the demo and have a free discussion.

     #2

     time: Thursday evening after Bits & Bites

     place: Meet at the Registration desk ~20:00
               We will try to get a room for that too.

Please come and join us for these discussions if you can.

Bert

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 20 Jul 2015 08:41:28 +0000

Again - I thought that we were avoiding bar-bof session scheduled during meeting time. 

Regards,

Dan

> -----Original Message-----
> From: OPSAWG [mailto:[email-masked]] On Behalf Of Bert Wijnen
> (IETF)
> Sent: Monday, July 20, 2015 11:16 AM
> To: [email-masked]; [email-masked]
> Subject: [OPSAWG] IBNEMO bar-bof session
> 
> Hi, we will be having informal bar-bof-type sessions on IBNEMO (Intend
> Based NEtwork MOdeling).
> 
> 
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_opsawg&d=AwICAg&c=BFpWQw8bsuK
> pl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=Nyog
> rfvPa-NrPm4h4mtVdMxU-cn9dTMbzWlLwgiGq-
> I&s=VFFhCaZIKampgmJZAdfxlEvl46eyWsc2Wrw40srHqP8&e=

---

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Mon, 20 Jul 2015 11:15:19 +0200

> Again - I thought that we were avoiding bar-bof session scheduled during meeting time.

the one for this afternoon was already planned and agreed to by AD Alia Atlas.

The one on Thursday is to address your concern and not run in paralell with regular IETF sessions.
We hope to have more technical experts (that are busy during normal/regular  ietf sessions) on
Thursday.

We'll try to do better next time
Bert
> https://www.ietf.org/mailman/listinfo/opsawg
>

---

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Wed, 22 Jul 2015 14:38:45 +0200

A second side-bar (bar-bof) meeting of IBNemo meeting will occur at 8pm (20:00) in the
Budapest meeting room mezzanine level.

Bert

---

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Thu, 23 Jul 2015 11:04:21 +0200

My apologies, the Budapest room is NOT at the Mezzanine level, but at the LOBBY level.

Bert

On 22/07/15 14:38, Bert Wijnen (IETF) wrote:
> OPS-AREA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ops-area
>