Subject: [OPSAWG] auto attachment presentation

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 19 Jul 2016 09:16:51 +0000

Hi,

Please find attached an updated auto-attach presentations

-          Slides in the right order (!)

-          Links to the open source implementations

Regards,

Dan

---

From: Warren Kumari <[email-masked]>
Date: Tue, 19 Jul 2016 13:51:12 +0200

I've posted these.

Thanks Dan (and everyone),
W

On Tue, Jul 19, 2016 at 11:16 AM, Romascanu, Dan (Dan)
<[email-masked]> wrote:
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>

-- 
I don't think the execution is relevant when it was obviously a bad
idea in the first place.
This is like putting rabid weasels in your pants, and later expressing
regret at having chosen those particular rabid weasels and that pair
of pants.
   ---maf