Subject: [OPSAWG] IPR poll on draft-li-opsawg-ipfix-bgp-community-02

From: Tianran Zhou <[email-masked]>
Date: Wed, 1 Mar 2017 01:33:02 +0000

Dear WG Members,

We just adopted the I-D draft-li-opsawg-ipfix-bgp-community-02 in this working group. We want to do an IPR poll at the early stage.

Are you aware of any IPR that applies to draft-li-opsawg-ipfix-bgp-community-02.txt? 

If you own or are aware of any IPR that applies to the draft-li-opsawg-ipfix-bgp-community-02 please clarify whether this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to this email in OPSAWG mailing list regardless of whether or not you are aware of any relevant IPR. The document will not advance to the next stage until a response has been received from each author and contributor.

If you are not listed as an author or contributor but are on OPSAWG mailing list, then please explicitly respond if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you for kind support.

Regards,

Ignas & Tianran

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Wed, 1 Mar 2017 02:51:54 +0000

Hi Tianran, 

I'm not aware of any IPR related to this document. 

Best regards,
Jie

> -----Original Message-----
> From: OPSAWG [mailto:[email-masked]] On Behalf Of Tianran Zhou
> Sent: Wednesday, March 01, 2017 9:33 AM
> To: [email-masked]
> Subject: [OPSAWG] IPR poll on draft-li-opsawg-ipfix-bgp-community-02
> 
> Dear WG Members,
> 
> We just adopted the I-D draft-li-opsawg-ipfix-bgp-community-02 in this working
> group. We want to do an IPR poll at the early stage.
> 
> Are you aware of any IPR that applies to
> draft-li-opsawg-ipfix-bgp-community-02.txt?
> 
> If you own or are aware of any IPR that applies to the
> draft-li-opsawg-ipfix-bgp-community-02 please clarify whether this IPR been
> disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378
> for more details).
> 
> If you are listed as a document author or contributor please respond to this email
> in OPSAWG mailing list regardless of whether or not you are aware of any
> relevant IPR. The document will not advance to the next stage until a response
> has been received from each author and contributor.
> 
> If you are not listed as an author or contributor but are on OPSAWG mailing list,
> then please explicitly respond if you are aware of any IPR that has not yet been
> disclosed in conformance with IETF rules.
> 
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg