Subject: [OPSAWG] Adoption of draft-li-opsawg-ipfix-bgp-community-02

From: Tianran Zhou <[email-masked]>
Date: Tue, 28 Feb 2017 09:18:31 +0000

Dear OPSAWG,

Thank you for all your reviews and comments for this document during the adoption poll.
We see sufficient interest to work on this I-D and support of adoption this document as a starting point.
So let's go ahead.

The authors, please:
1. resubmit the document named draft-ietf-opsawg-**
2. incorporate comments during the adoption call, and try to organize discussions for those need WG consensus.
3. IPR exposure if you have. We will also start an IPR poll for this I-D later.

Thanks,
Tianran and Ignas

---

From: 顾 戎 <[email-masked]>
Date: Wed, 1 Mar 2017 03:18:24 +0000

Hi Tianran,

I'm not aware of any IPR related to this document as well.

Gu Rong

________________________________
发件人: OPSAWG <[email-masked]> 代表 Tianran Zhou <[email-masked]>
发送时间: 2017年2月28日 9:18
收件人: [email-masked]
主题: [OPSAWG] Adoption of draft-li-opsawg-ipfix-bgp-community-02

Dear OPSAWG,

The authors, please:

Thanks,
Tianran and Ignas

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg
OPSAWG Info Page - Internet Engineering Task Force<https://www.ietf.org/mailman/listinfo/opsawg>
www.ietf.org
Operations and Management Area Working Group Mail List. To see the collection of prior postings to the list, visit the OPSAWG Archives or OPSAWG MHonArc Archives