Subject: Re: [OPSAWG] Call for Presentation in Prague

From: li zhenqiang <[email-masked]>
Date: Mon, 3 Jul 2017 06:41:39 +0000

Hello Mr. Chair Zhou,

Two time slots are requested to present draft-ietf-opsawg-ipfix-bgp-community-02 and draft-li-opsawg-ipfix-extended-message-00, respectively. 5 minutes for each is ok. Many thanks.

Best Regards,
________________________________
[email-masked]

From: Tianran Zhou<mailto:[email-masked]>
Date: 2017-06-24 08:49
To: [email-masked]<mailto:[email-masked]>
CC: [email-masked]<mailto:[email-masked]>
Subject: [OPSAWG] Call for Presentation in Prague
Hi WG,

The OPSAWG meeting is scheduled on Tuesday, Afternoon Session I 1330-1530, according to the final agenda.
Please send your request to the mailing list or the chairs for your presentation.

Best,
Tianran

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: Tianran Zhou <[email-masked]>
Date: Mon, 3 Jul 2017 06:56:05 +0000

OK, your request is recorded.
You can use the slot for the two correlated drafts.

Tianran

From: li zhenqiang [mailto:[email-masked]]
Sent: Monday, July 03, 2017 2:42 PM
To: Tianran Zhou; opsawg
Cc: opsawg-chairs
Subject: Re: [OPSAWG] Call for Presentation in Prague

Hello Mr. Chair Zhou,

Best Regards,
________________________________
[email-masked]<mailto:[email-masked]>

Best,
Tianran

_______________________________________________
OPSAWG mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/opsawg