Subject: [OPSAWG] IPR CALL: Please disclose any IPR related to draft-ietf-opsawg-nat-yang

From: Joe Clarke <[email-masked]>
Date: Fri, 22 Dec 2017 10:15:46 -0500

On behalf of the chairs, I'd like to do an IPR call for this draft as it
is in WG LC.  If there is any IPR related to this draft, please disclose
it here as well as within Data Tracker.

Joe

---

From: Qin Wu <[email-masked]>
Date: Thu, 28 Dec 2017 01:35:21 +0000

I have no IPR related to this draft.

-Qin
-----邮件原件-----
发件人: Joe Clarke [mailto:[email-masked]] 
发送时间: 2017年12月22日 23:16
收件人: [email-masked]; [email-masked]
主题: IPR CALL: Please disclose any IPR related to draft-ietf-opsawg-nat-yang

On behalf of the chairs, I'd like to do an IPR call for this draft as it is in WG LC.  If there is any IPR related to this draft, please disclose it here as well as within Data Tracker.

Joe